Subject: Re: John TR available

From: [email-masked]
Date: Sat, 27 Apr 1996 17:10:35 -0400

Professor Robinson,

How does one come about getting the Stephen's text and yours in ASCII?  My
knowledge of the use of computers and web sites is pretty low - about 0 to be
exact.  Have a hard time just firing this thing up.

Thanks again.

Mark Langley

---

From: Maurice Robinson <[email-masked]>
Date: Sun, 28 Apr 1996 12:54:10 -0400 (EDT)

> exact.  Have a hard time just firing this thing up.

These texts are available at least on Vincent Broman's ftp/web site, and 
I will let him respond in regard to the details.