Subject: Re: Collation

From: "Dave Washburn" <[email-masked]>
Date: Fri, 23 Aug 1996 20:45:47 -7

Jim West wrote:
> True enough, there are plenty of minor orthographic differences between
> virtually all manuscripts.  But the issue I am concerned with is; do
> scholars simply need to be told "they are there, so were are going to ignore
> them" or "here are the manuscripts, decide for yourself"?
> I think wide accessibility is a "necessity" for genuine scholarship to
> occur.  That was my only (poorly put, obviously) point.

I suspect it depends on the scholar.  Many, if not most, researchers 
who work with textual criticism at all do it as a secondary matter to 
exegesis; for those, things like itacisms and other orthographic 
matters are non-essentials.  Most of us on this list probably fall 
into a different category of researchers, ones who delve more deeply 
into TC and hence may need to know more about matters beyond the 
basic variants.  That was my (equally poorly put) point.

Dave Washburn
http://www.nyx.net/~dwashbur/home.html
"Just reach out, and He'll reach in..."

---

From: Vincent Broman <[email-masked]>
Date: Mon, 26 Aug 96 14:17:32 PDT

-----BEGIN PGP SIGNED MESSAGE-----

> there are plenty of minor orthographic differences between
> virtually all manuscripts.

You can get an idea of how much/little you gain from being able
to see minor variations alongside major ones by looking at
http://archimedes/gnt/manuscripts/Ka.tei
where in Luke 13-15 you get a very detailed transcription
of 7 witnesses, plus complete data on 7 more as far as the IGNTP
reports it, with supporting attestation from a bunch more.
Compare it with NA27 for a few verses, then imagine what
hundreds more witnesses would do to the picture.
It would be highly daunting to do on paper, but exciting in
machine-readable form.

Vincent Broman             Email: [email-masked]                    =   o     
2224 33d St.               Phone: +1 619 284 3775                  =  _ /- _   
San Diego, CA  92104-5605  Starship: 32d42m22s N 117d14m13s W     =  (_)> (_)  
___ PGP protected mail preferred.  For public key finger [email-masked] ___