Subject: "in ras"

From: Vincent Broman <[email-masked]>
Date: Thu, 29 Aug 96 10:57:09 PDT

-----BEGIN PGP SIGNED MESSAGE-----

Could anyone tell me what "in ras" means in a MS collation?
I could not dig anything appropriate out of my latin dictionary,
but context and etymological atmosphere suggest something about erasures.

Vincent Broman             Email: [email-masked]                    =   o     
2224 33d St.               Phone: +1 619 284 3775                  =  _ /- _   
San Diego, CA  92104-5605  Starship: 32d42m22s N 117d14m13s W     =  (_)> (_)  
___ PGP protected mail preferred.  For public key finger [email-masked] ___

---

From: "James R. Adair" <[email-masked]>
Date: Thu, 29 Aug 1996 17:02:11 -0400 (EDT)

> but context and etymological atmosphere suggest something about erasures.

Vincent,

I believe it refers to text that has been erased, but can still be made out.

Jimmy Adair
Manager of Information Technology Services, Scholars Press
    and
Managing Editor of TELA, the Scholars Press World Wide Web Site
---------------> http://scholar.cc.emory.edu <-----------------

---

From: Johannes van der Tak <[email-masked]>
Date: Fri, 30 Aug 1996 10:50:37 +0200 (MET DST)

"in ras" means "in rasura", denoting text that has been obliterated in 
some way, but still legible on film, photo or original. 
You may add these tags to your witness files while preparing them them 
for collation in the collation program 'Collate' by Peter Robinson. I 
have some quite good experience with it in the field of the Slavic 
version of the NT.
Contact me for details.
Johannes van der Tak
University of Amsterdam, Slavic department
e-mail [email-masked]

On Thu, 29 Aug 1996, Vincent Broman wrote:

> -----BEGIN PGP SIGNATURE-----
> Version: 2.6.2
> 
> iQCVAwUBMiXZo2CU4mTNq7IdAQGNKAP/Xs9ut6U22rI+agNGcDiE1euo91XpwPE8
> NlfwsVQ6x5cgbUtD+YBr5BQAakOP6e75OQvYwxGDWsNZGnSUzRmqQ5sARGGYUPXg
> juOY/jJ3C9iVTpepglq5o0ZxDcrkds+16IRgM4wjeyHxT7PuaDO0WAP6190AoHTU
> cs7FHQAgvHY=
> =a6Fm
> -----END PGP SIGNATURE-----
>