Subject: pronunciation of uncial

From: [email-masked] (KULIKOVSKY, Andrew)
Date: 21 Oct 96 18:09:30 EDT

Hi everyone.

I am just a lurker on this list.

In my reading of TC I always come across the word uncial
because these are some of the most important manuscript
examplars available.

Now I know what a uncial is but I would love to know how
to pronounce this word properly...

is it pronounced:

1.   yunsial
or
2.   yunkial
or
3.   unsial
or none of the above!!!

Sorry if this is a silly question...

cheers,
Andrew

+------------------------------------------------------------------------
| Andrew S. Kulikovsky B.App.Sc(Hons) MACS                   
|                                              
| Software Engineer             
| British Aerospace Australia
| Technology Park, Adelaide
| ph: +618 8290 8268      
| fax: +618 8290 8800
| email: [email-masked]
|                                                            
| What's the point of gaining everything this world has  
| to offer, if you lose your own life in the end?          
|                                                          
|                                   ...Look to Jesus Christ
|                                                           
|                           hO IESOUS KURIOS!                  
+------------------------------------------------------------------------

---

From: [email-masked] (William Petersen)
Date: Mon, 21 Oct 1996 13:06:41 -0400

Check a dictionary.

My Random House gives only one pronounciation:  a "soft" "C" --un'-she-el.
The word's etymology, however, is Latin.  Random house gives the Latin
"uncia" as the origin ( which means a "twelfth" or a measure of length--and
therefore doesn't really fit;  they then direct you to "uncus").  "Uncus,"
means "hooked, curved, or crooked," and this seems to be more accurate an
etymology, esp. since Random House themselves define "uncial letters" as
"having more curves than capitals."

It is from the Latin that the various pronounciations arise.  In classical
Latin, the "c" was always hard, as in "can"--not soft, as in "city".
Ecclesiastical Latin eventually softened the "c", so we hear "Cicero" as
"sisero," not the classical "kikero."

All in all, there both are frequently heard, and the difference is probably
equivalent to "tomato" verses "tomaato."

--Petersen, Religious Studies, Penn State Univ.

---

From: "Stephen C. Carlson" <[email-masked]>
Date: Mon, 21 Oct 1996 13:08:17 -0400

At 06:09  10/21/96 EDT, KULIKOVSKY, Andrew wrote:
>1.   yunsial >or >2.   yunkial >or >3.   unsial
>or none of the above!!!

Throckmorton's GOSPELL PARALLELS has a very useful pronunciation guide
in it for text critical words.  "Uncial" is pronounced "UHN-shuhl" or
/,Vn S@l/ in ASCII IPA (Internation Phonetic Alphabet).

Stephen Carlson
--
Stephen C. Carlson                   : Poetry speaks of aspirations,
[email-masked]              : and songs chant the words.
http://www.mindspring.com/~scarlson/ :               -- Shujing 2.35