Subject: TC and conservatives

From: [email-masked] (KULIKOVSKY, Andrew)
Date: 29 Oct 96 11:21:46 CDT

Greetings to all.

I am just a lurker on this list and am by no means any
sort of expert altough I am very much interested in TC
and have read widely on the matter.

When's that TC Encyclopedia coming out?

I 'd like to make a comment on the accusations made
about conservatives sticking by the majority text or
the TR.

Now I am a not an ultra-conservative or fundamentalist
and I am definitely not a liberal. I am an evangelical
Christian and would describe myself as a "liberal
conservative" ..... if that isn't an oxymoron......

Now I do not accept the TR or majority text as the
best. However, I do admit that there are many
conservatives that do.  I am constantly trying to
convince ultra-conservative friends that still hold
to the KJV and NKJV that these are 1) not the best
translations available and 2) based on inferior Gk
MSS.

The accusation is that there is some theological
drive behind this but I don't think this is the case at
all - at least not directly. 

The tendency of conservatives to reject the
modern critical texts and modern versions is due
to groups that write little pamphlets and booklets
that are pro-KJV/NKJV/TR and that hurl all sorts of
(unwarranted) abuse at MSS that stand outside of the
TR/Byzantine/Majority traditions and all sorts
of (unwarranted) abuse and (untrue) accusations
at TC and its practicianers. The Trinitarian Bible
Society is a prime example. The arguments
emanating from their pamphlets are nothing short
of utter tripe not to mention falacious, ignorant and
historically inaccurate and nieve. The way these
people work is by preying on the conservatives'
high view of scripture - and give the impression
that TC and its practicianers are deliberately trying
to destroy the truths of inspiration and authority.
So they talk about how modern TC has denied the
diety of Jesus in some of its textual choices (of
course they fail to mention other choices that
actually reinforce Jesus's deity). This of course
is utter tripe, but it evokes great responses from
many (unfortunately ignorant) conservatives.

There have been some scholars (like Maurice
Robinson on this list) and Hills and Pickering
who have at least put up some intelligent,
sensible reasoning in favour of the Majority
tradition although I don't agree with them.
D A Carson has answered Hills and Pickering
and most others as well in his book, "The KJV
debate: a plea for realism" (I think that's the
correct title.)

Basically the problem is ignorance - not just
from the pews but from many critics of TC.
I read a book by Gordon H Clarke called
"Logical criticisms of TC". In Clarke's
analysis of TC he showed that He really
didn't fully understand the method. For
example, he noted that a variant contained
in Aleph and B is GENERALLY taken as
a certainty for originality - but in many
places (like in the gospels) this combination
was rejected and other readings were prefered.
He then concluded that TC was illogical and
inconsistent. What Clarke failed to realize
was that Aleph is generally taken to be Alexandrian
in Paul and Catholics and Western in the Gospels.
Therefore an Aleph and B combination in the Gospels
is really an Alexandrian/Western combination and 
so a editorial board like the UBS's who prefer the
Alexandrian text type and consider the Western to
be heavily edited may reject such a combination. 

Another misunderstnading among conservatives is
the idea that TR = Majority = Byzantine. This of course
is not true. In fact I believe that the TR contains readings
that are found in no Gk MSS at all. It is interesting to note
that pro-TR/KJV people will say that because the
majority of scholars accept ecclectic texts over the TR
doesn't mean that the ecclectic text is best - a billion
scholars CAN be wrong. This is surely true. However,
this same group go on to contradict themselves by
stating their big argument: the majority of Greek
manuscripts agree with the TR therefore it must be
the best. This is not only untrue but also logically
fallacious. Also, even among the majority text there is
still are reasonable amount of variation.

My main point, though is that the main problem is
ignorance. The average lay person/pastor etc
is not informed about TC and its methods and in
fact is often mis-informed about such.

The challenge then my friends is to communicate
TC to the church in a positive way that reinforces
commitment to Biblical inspiration and authority.
Education is the key to understanding.

cheers,
Andrew

ps. sorry about the long post.

+------------------------------------------------------------------------
| Andrew S. Kulikovsky B.App.Sc(Hons) MACS                   
|                                              
| Software Engineer             
| British Aerospace Australia
| Technology Park, Adelaide
| ph: +618 8290 8268      
| fax: +618 8290 8800
| email: [email-masked]
|                                                            
| What's the point of gaining everything this world has  
| to offer, if you lose your own life in the end?          
|                                                          
|                                   ...Look to Jesus Christ
|                                                           
|                           hO IESOUS KURIOS!                  
+------------------------------------------------------------------------

---

From: Maurice Robinson <[email-masked]>
Date: Mon, 28 Oct 1996 22:34:26 -0500 (EST)

> conservative" ..... if that isn't an oxymoron......

Peculiar, however, to say the least *;-)

> translations available and 2) based on inferior Gk

The first matter is one regarding translational quality, and I would
clearly separate the KJV from the NKJV in that regard.  On point (2) I
obviously am trying to convince non-ultra-conservatives regarding a
superiority of the Byzantine Textform.

> that are pro-KJV/NKJV/TR 

I think you will find that that group will _not_ defend the NKJV in any
manner.  Their only goal is a misguided defense of the KJV, sometimes with
the TR thrown in.

> and that hurl all sorts of
> TR/Byzantine/Majority traditions 

These groups also oppose the Byzantine and "majority text" positions
almost as vociferously as they do the eclectic positions.

> and all sorts
> historically inaccurate and nieve. 

Absolutely.  Anyone who has not read some of this material should venture
into their area at least once. *;-)

> tradition although I don't agree with them.

I prefer not to be included in the same list with Hills, since he is a
KJV-Only defender.  As for Pickering, I already have pointed out various
reasons for my position not to be associated with him. (And for the
record, I have never used the KJV for preaching, teaching, or study
purposes, except rarely for comparison of renderings; I first used the old
RSV, and continue to use that and other modern translations in all
matters).

> debate: a plea for realism" (I think that's the

I do concur with many of Carson's comments regarding Pickering (though
that portion of his book is a separate section from the main thrust, which
is to refute the KJV-Only practitioners such as Hills).  I do not consider
Carson's critique of the Byzantine text, however, to be adequate.

> "Logical criticisms of TC". 

A terrible booklet in my opinion, which shows the author to fully
misunderstand the subject about which he presumes to pontificate.

> that are found in no Gk MSS at all. 

This is indeed true, especially in the closing portion of Revelation where
at least 6 words were newly created as Erasmus translated the Latin back
into the Greek.  There are other places as well.

> still are reasonable amount of variation.

I found it humorous that in the mid-1970s, before the TR/KJV folk knew
precisely that the Byzantine or majority text would not contain certain
verses or phrases found in the KJV or TR, they were all in favor of the
"majority text" term.  I have a pamphlet from one of them entitled "Why we
support the majority text" -- which text now is pamphleteered against by
the same person.  For the record, the Byzantine Textform or majority text
differs from the TR in about 1800 places, many of them significant.

_________________________________________________________________________
Maurice A. Robinson, Ph.D.           Professor of Greek and New Testament
Southeastern Baptist Theological Seminary     Wake Forest, North Carolina
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~