Subject: Re: Patristic statistics

From: "Dale M. Wheeler" <[email-masked]>
Date: Mon, 11 Nov 1996 10:10:22 -0800

I'm finally back at my office where the article is with my
notes...here are some follow-up thoughts...

Here's an example of what caught my interest in the Aland 
article (for those who haven't read or don't have it; for
those who do, p. 139); he lists the various Fathers with
their citation statistics:

"2. Irenaeus (181) passages: 67% against the Majority text
(24% of which show agreement with the "Egyptian text"),
16.5% common to both texts, and 16.5% with the Majority
text."

Now if we assume that our base is 100%, then I think this
is what we end up with (check the math, my doctorate is 
in Greek/NT :-)  ):

Agrees with Maj only -        16.5%
Agrees with Maj & Alex -      16.5%
                             ------
Total Agree with Maj          33.0%

Agrees with Alex only -       24.0%
Agrees with Alex & Bzy -      16.5%
                             ------
Total Agree with Alex         40.5%

Agrees with Alex only -       24.0%
Agrees with Byz only -        16.5%
Agrees with both -            16.5%
                             ------
Total Agree with Known Texts  57.0%
Remainder with No Text        43.0%

Thus the actual Byz vs Alex comparison is Alex - 24.0% 
and Bzy - 16.5%, a statistical difference of 7.5% (or
6.5% if you take the total agreements with both texts); 
which MAY be significant, but my impression was that
there are two factors which serious obviate that
significance: (1) 43.0% of Irenaeus' text doesn't agree
with any known text, and (2) Irenaeus was a Western
Father.

Also--and I say this in the most kind manner possible--
the figure of "67% against the Maj text" (that's 24% 
Alex alone + 43% doesn't agree with anything) doesn't 
seem to be a fair representation of the data, since 
one could on the same basis say "58.5% against the 
Alex text" (with no corresponding statment about the 
Byz, thus making the actual situation look worse than 
it is).

The other thing that struck me was that most of the 
"early" Fathers listed which "support" the Alex text
against the Byz text were either Alex or West Fathers
(except Marcion [which I'm not sure really tells us
very much]; Irenaeus [West, d. 202]; Clement of Alex 
[Alex, d. 215]; Origen [Alex to Ceas, d 254]; 
Hippolytas [West, d. 235]). Methodius and Adamantius
have numbers which are pretty much equal in terms
of readings from known texts. Additionally, the 
Fathers cited in the second section which show 
a more decided use of know Byz readings later are 
almost all from the Byz area (2 are Caeseraen).

Aland concludes (p. 139f.) that "At least one thing is
clearly outside Egypt in the early period of what 
Hodges calls the 'Egyptian text' is unproved. 
Marcion, Iarnaeus [sic], and Hippolytus were not
related in any way to Egypt." But in the very next
paragraph, it seems to me, he undermines that 
argument by pointing out: "...p38 and p48 at least
anticipate the so-called 'Western text' (its
chief representative, Codex Bezae Cantabrigiensis
[D], is now believed by Latin paleographers to
have come from Africa. And both these papyri are 
from the 3rd century!" While the conclusion that
Egyptian readings can be found in Byz Fathers
may be supportable, I don't see how pointing to
Western Fathers helps the argument at all, esp.,
if the type of text they are using is a 
descendant of Alex.

I did a quick scan once again of the article and
he consistently refers to the "Egyptian text", 
which is a term he borrows from Hodges, but on
p. 138 he does seem to equate that with 96 NT
papyrii from Egypt. This raises for me another
methodological question, namely, if (and I 
can't tell from this article that a different
approach was used) the "Egyptian" text includes
ANY reading from ANY papyrii as a comparison
base, shouldn't the Byz readings be equally 
based on ANY reading in ANY Byz mss, not just
restricted to the Majority text (I have NO 
doubt that the statistical situation would
change drastically if we restricted the Alex
text or broadened the Byz text).

It seems to me that, while Aland's contention
that the "Egyptian" form of the text was 
widespread right from the beginning could be
correct, the statistical presentation in this 
article was IMHO not convincing. I actually came
away from this article ambivalent about the
benefits of the Fathers to making such a 
determination. 

***********************************************************************
Dale M. Wheeler, Th.D.
Research Professor in Biblical Languages        Multnomah Bible College
8435 NE Glisan Street                               Portland, OR  97220
Voice: 503-251-6416    FAX:503-254-1268     E-Mail: [email-masked] 
***********************************************************************

---

From: "Robert B. Waltz" <[email-masked]>
Date: Mon, 11 Nov 1996 13:35:30 -0700

>Remainder with No Text        43.0%

Or, to put it another way,

Total readings:                     181
Agree with the Egyptian text only:   43
Agree with the Byzantine text only:  30
Agree with Egyptian and Byzantine:   30
Agree with neither:                  78

Slicing another way --
Byzantine readings:                  60
Egyptian readings:                   73
Readings that do not go with either: 78

>Byz, thus making the actual situation look worse than

Speaking as a mathematician, I would say that the 8% difference
in agreements with the two text-types is meaningless given
the small size of the sample (181 readings) and the method
it was selected (readings in GNT) -- as well as the very
fuzzy definitions of the text-types (mentioned below).

[ rest omitted as I think the point has been gotten across: Aland's
results may be interesting, but they are not firm enough to prove
anything.... I think I'm going to have to write an article for the
ENTTC on determining when data is statistically meaningful. Yuck.]

Bob Waltz
[email-masked]

---

From: Maurice Robinson <[email-masked]>
Date: Mon, 11 Nov 1996 14:10:51 -0500 (EST)

> Byz, thus making the actual situation look worse than 

That, by the way was the specific point Pickering was trying to make in
his article.  View the same data from within a pro-Byzantine perspective,
and the results shift significantly.

_________________________________________________________________________
Maurice A. Robinson, Ph.D.           Professor of Greek and New Testament
Southeastern Baptist Theological Seminary     Wake Forest, North Carolina
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

---

From: [email-masked] (Ulrich Schmid)
Date: Tue, 12 Nov 96 18:06:45 +0100

>Remainder with No Text        43.0%

What is the implication of "Total Agree with Known Texts" versus "Remainder with 
No Text"? Does "Text" here mean "text-type" or "supporting witness(es)"? Either 
way the conclusion is not sound, for (a) in the GNT apparatus usually no 
singular readings are given, and (b) the agreements between Irenaeus and 
so-called "Western" witnesses (D F G it Tertullian Ambrosiaster etc.) against 
"Egyptian" and Byz. (cf. e.g., Gal 2,1.5) were not specified in Aland's 
statistics. Aland's reason for focussing solely on "Egyptian text" and Byz. in 
his article was Zane Hodges' assertion that "[i]ts [the Egyptian text's] 
existence in early times outside Egypt is unproved". 

>with any known text, and (2) Irenaeus was a Western

Same objection. 

>Alex alone + 43% doesn't agree with anything)...

Same objection

[paragraph om.]

>related in any way to Egypt." 

Here part of Aland's quote is omitted which leaves it senseless. Aland stated: 
"At least one thing is clearly demonstrated: it is impossible to say that the 
existence outside Egypt in the early period of what Hodges calls the 'Egyptian 
text' is unproved. Marcion, Iranaeus [sic], and Hippolytus were not related in 
any way to Egypt."
Again, Aland questiones Hodges' assertion about the "Egyptian text". Aland's 
argument runs as follows. If the early fathers object the Byz. text usually more 
than 50%, while at the same time usually agreeing more times with "Egyptian" 
readings than with Byz. readings (where both disagree), Hodges's assertion 
(Egyptian text is unknown in early times outside Egypt) does not hold water.  

>But in the very next

This reasoning simply does not make sense to me. Please, help me to get to the 
point.

>papyrii from Egypt. 

Again, I fail to get to the point. Hodges himself mentions "...a small number of 
ancient manuscripts that derive mainly from Egypt. Among these, Codex Vaticanus 
(B) and Codex Sinaiticus (aleph)... The most important papyrus witnesses in this 
group of texts are the Chester Beatty papyri (P 45.46.47) and the Bodmer papyri 
(P 66.75). The text which results from dependence on such manuscripts as these 
may fairly be described as Egyptian. Its existence in early times outside Egypt 
is unproved". 
With reference to this statement, Aland simply asks (1) for any proof for 
Egyptian *origin* of aleph and B, (2) for any proof of Egyptian *origin* for all 
of the 96 papyri from Egypt (the Egyptian origin of the early ones remains 
doubtful in Aland's judgment), (3) Aland presents his church father statistics, 
and (4) Aland refers to the "far more complex textual character" of the early 
papyri. 
In other words, Aland simply puts Hodges' bold statements to test by 
highlightening their implications and confronting them with the evidence (or 
lack thereof).

>benefits of the Fathers to making such a 

The problems with statistics and especially with statistics drawn from samples  
should be seriously addressed. Indeed, one may ask, if Aland overstated his case 
with respect to his statistics. However, in so doing one should, first of all, 
present Aland's case and the conclusions *he* drew therefrom, without obscuring 
the statistics, and confusing the argument. 

Ulrich Schmid, Muenster