Subject: Vinton Dearing's Web page

From: "James R. Adair" <[email-masked]>
Date: Tue, 17 Dec 1996 00:11:34 -0500 (EST)

Vinton Dearing, author of _Manual of Textual Analysis_ and _Principles and
Practice of Textual Analysis_, has informed me that he has a Web page
dealing with his project "The Greek Text of the New Testament Before the
Tenth Century."  The URL is
http://englishwww.humnet.ucla.edu/Individuals/dearing.  He includes
several computer programs that illustrate his methodology, which involves
the use of computers to reconstruct the stemma of a group of manuscripts. 

Jimmy Adair
Manager of Information Technology Services, Scholars Press
    and
Managing Editor of TELA, the Scholars Press World Wide Web Site
---------------> http://scholar.cc.emory.edu <-----------------

---

From: [email-masked]
Date: Wed, 18 Dec 96 09:25 +0200

> Received: from sunvax.sun.ac.za by maties4.sun.ac.za with smtp; Tue, 17 Dec 
> 96 06:51:51 +0200
> Received: from graf.cc.emory.edu by sunvax.sun.ac.za with SMTP;
>           Tue, 17 Dec 1996 7:11:22 GMT
> Received: from scholar.cc.emory.edu (scholar.cc.emory.edu [170.140.38.9]) by 
> graf.cc.emory.edu (8.7.3/8.6.9-950630.01osg-itd.null) with SMTP id AAA00079; 
> Tue, 17 Dec 1996 00:08:32 -0500 (EST)
> Received: by scholar.cc.emory.edu (SMI-8.6/SMI-SVR4)
>         id AAA20294; Tue, 17 Dec 1996 00:11:38 -0500
> Date: Tue, 17 Dec 1996 00:11:34 -0500 (EST)
> From: "James R. Adair" <[email-masked]>
> To: TC List <[email-masked]>
> Subject: Vinton Dearing's Web page
> Message-ID: <[email-masked]>
> MIME-Version: 1.0
> Content-Type: TEXT/PLAIN; charset=US-ASCII
> Sender: [email-masked]
> Precedence: bulk
> Reply-To: [email-masked]
> 

Let me just remind the readers of Jimmy Adair's article in JNSL 20/2, 1994, 
111-142 on textcritical methodology: "A Methodology for using the Versions in
the Textual Criticism of the Old Testament". 

The next volume of JNSL 22/2, 1996, will be on the street in Janury 1997! 

Prof. Johann Cook
co-editor JNSL
Dept of Ancient Near Eastern Studies
University of Stellenbosch
7600 Stellenbosch 
SOUTH AFRICA