Subject: RE `onlybegotten God/son` or `the onlybegotten who is God`

From: Rolf Furuli <[email-masked]>
Date: Thu, 16 Jan 1997 10:09:28 +0000

Hallo!

I have a mester`s degree in Semitic languages and am at 
present working on a Ph.D. thesis presenting a new view of 
the verbal system of Classical Hebrew. I have taken a 6 
month break to write a book about a subject which have 
interested me for years, namely the role played by theology 
and bias in Bible translation. Is the reader completely 
dependent upon the translators` subjective views? Is it 
possible to make a translation where the reader who does not 
know the original languages may have a part in the 
translation process?

Texts about Jesus as God are important in the discussion, 
and I am not sure I am updated textually speaking. Therefore 
two questions to the experts:
(1) Regarding John 1:18, are there any new insights after 
Finegan `Encountering NT manuscripts?`
(2) Regarding Heb 1:8 and Rom 9:5, are there any new 
insights after Metzger `Textual commentary on the Greek NT`?  

Rolf Furuli
Oslo, Norway

---

From: ANDREW SMITH <[email-masked]>
Date: Thu, 16 Jan 1997 05:37:23 -0500 (EST)

On Thu, 16 Jan 1997, Rolf Furuli wrote:

> ...the role played by theology 

*********************

The translator must make certain linguistic choices which have
theological/spiritual consequences. In English, for example, one
capitalizes nouns and pronouns which refer to God.

Perhaps more to the point, there arise the occasional ambiguous pronouns
in Hebrew which have more than one possible antecedent. It being difficult
or impossible to replicate this ambiguity in English, the translator must
decided between:

"This is the day which the Lord has made, and we will rejoice and be glad
in Him."

OR

".....in it."

The completely "objective" translation is very elusive. To even come
close, one would need a large critical apparatus to list alternatives.

Andrew C. Smith

---

From: ANDREW SMITH <[email-masked]>
Date: Thu, 16 Jan 1997 05:39:49 -0500 (EST)

Of coursse, the problems I wrote about (a minute ago) in my previous post
replying to this post were about translating into English. I don't know
about translating into Norwegian.

***********************************8

On Thu, 16 Jan 1997, Rolf Furuli wrote:

> ithe role played by theology

---

From: "Ronald L. Minton" <[email-masked]>
Date: Thu, 16 Jan 1997 20:12:54 -0600 (CST)

...
> insights after Metzger `Textual commentary on the Greek NT`?  

Murray's JESUS AS GOD is likely the best summary of all the 10 or 11 
passages.

--
Prof. Ron Minton: [email-masked]   W (417)268-6053  H 833-9581
Baptist Bible Graduate School 628 E. Kearney St. Springfield, MO 65803