Subject: Re: Who practices TC (Was: Re: The function of TC)

From: Jim West <[email-masked]>
Date: Fri, 24 Jan 1997 15:52:01 -0500 (EST)

Bob,
At 01:48 PM 1/24/97 -0700, you wrote:
>
>Case in point: 1 Cor. 14:34-35 (concerning women being silent in
>church). These verses are embarrassing to moderns, since they are
>so obviously sexist. We'd like to be rid of them.
>

Just as an aside- women are urged to be silent (only at Corinth, where
trouble was aplenty) because they were disrupting the service by asking
questions of their husbands (who sat across the aisle from them and thus not
exactly within whispering proximity)- Thus Paul urges them to ask questions
at home and not disrupt the speaker.  This is, then, not an injunction for
women not to speak in church; rather it is an injunction to act in an
orderly fashion.  Therefore efforts to expunge the text are undertaken
simply because the "Sitz im Leben" has been forgotten by some interpreters.

>And, indeed, we see Gordon D. Fee (I think it was) arguing to
>omit them, simply because they are found after verse 40 in D F G it.
>If it weren't for the fact that we dislike the verses so much,
>no one would argue for their removal.
>
I have no trouble with it.  Those who dislike it simply do not perceive the
purpose for which it was written.

Jim

+++++++++++++++++++++++++++++

Jim West

[email-masked]

---

From: "Robert B. Waltz" <[email-masked]>
Date: Fri, 24 Jan 1997 17:45:10 -0700

>purpose for which it was written.

The fact that you can explain this away isn't relevant to my point.
The relevant datum is that Fee tried to set the verses aside. His
reasons were textually inadequate; he wanted to eliminate a sexist
reading. Which is, I'm sure, good theology, but it isn't good TC.

You may try to explain this passage away (I've tried to explain away
the passage, too -- though my explanation differs slightly from yours).
It doesn't affect my point -- which is that people's theological
and personal biases will affect the texts they produce.

Which may be an argument for community editing of texts, since no two
people will have *quite* the same prejudices.

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

                            Robert B. Waltz
                         [email-masked]

Want more loudmouthed opinions about textual criticism?
Try my web page: http://www.skypoint.com/~waltzmn
(A very rough draft of part of the Encyclopedia of NT Textual Criticism)

---

From: Andrew Kulikovsky <[email-masked]>
Date: Sat, 25 Jan 1997 23:40:54 +0900

Jim West wrote:
> questions of their husbands 
> 

Actually a similar command was given to Timothy who was in Ephesus (1
Tim 2:11-12).

-- 
cheers,
Andrew

+---------------------------------------------------------------------
| Andrew S. Kulikovsky B.App.Sc(Hons) MACS                   
|                                              
| Software Engineer (CelsiusTech Australia)
| & Theology Student (MA - Pacific College)
| Adelaide, Australia
| ph: +618 8281 0919  fax: +618 8281 6231
| email: [email-masked]
| 
| Check out my Biblical Hermeneutics web page:
| http://www.geocities.com/Athens/5948/hermeneutics.htm
|                                                            
| What's the point of gaining everything this world has  
| to offer, if you lose your own life in the end?          
|                                                          
|                                   ...Look to Jesus Christ
|                                                           
|                           hO IESOUS KURIOS!                  
+---------------------------------------------------------------------