Subject: RE: Re: The function of TC

From: [email-masked]
Date: Fri, 24 Jan 97 10:16 +0200

> Received: from sunvax.sun.ac.za by maties4.sun.ac.za with smtp; Thu, 23 Jan 
> 97 22:00:16 +0200
> Received: from graf.cc.emory.edu by sunvax.sun.ac.za with SMTP;
>           Thu, 23 Jan 1997 22:16:20 GMT
> Received: from scholar.cc.emory.edu (scholar.cc.emory.edu [170.140.38.9]) by 
> graf.cc.emory.edu (8.7.3/8.6.9-950630.01osg-itd.null) with SMTP id PAA19148; 
> Thu, 23 Jan 1997 15:09:51 -0500 (EST)
> Received: by scholar.cc.emory.edu (SMI-8.6/SMI-SVR4)
>         id PAA12779; Thu, 23 Jan 1997 15:14:11 -0500
> Date: Thu, 23 Jan 1997 15:09:25 -0500 (EST)
> Date-warning: Date header was inserted by InfoAve.Net
> From: Jim West <[email-masked]>
> Subject: Re: The function of TC
> X-Sender: [email-masked] (Unverified)
> To: [email-masked]
> Message-id: <[email-masked]>
> MIME-version: 1.0
> X-Mailer: Windows Eudora Light Version 1.5.4 (16)
> Content-type: text/plain; charset="us-ascii"
> Sender: [email-masked]
> Precedence: bulk
> Reply-To: [email-masked]
> 
> Bart,
> At 02:42 PM 1/23/97 -0500, you wrote:
> >
> 
> >(I'm a bit confused becuase if someone asked me what the purposes of my
> >playing raquetball, following the Tar Heels -- a misguided venture these
> >days, I might add,
> 
> The one consolation is that at least Duke is doing much better this year
> than last!!!
> For that we can all be grateful.
> 
> > and listening to Mozart
> 
> Because when one listen's to Mozart, one is hearing the Voice of God sans 
> words.
> 
> The purpose of TC is the same as (interestingly) following a great
> basketball team like Duke or listening to the wondrous music of little
> Wolfgang.  One does such things for the pure pleasure of discovery and the
> enjoyment of the very important work of others.  TC is, when done right, as
> exciting as a double overtime or a Mozart overture.
> 
> 
> >-- Bart Ehrman, University of North Carolina at Chapel Hill
> >
> 
> Jim
> 
> +++++++++++++++++++++++++++++
> 
> Jim West
> 
> [email-masked]

I am in total agreement!! TC is after all PARTLY an art!!

Johann Cook

---

From: ANDREW SMITH <[email-masked]>
Date: Fri, 24 Jan 1997 06:03:13 -0500 (EST)

As much as many practitioners of TC might want to classify it as a
scholarly, scientific, or academic pursuit, I would argue that it remains
primarily a religious enterprise. (I duck as bricks are thrown.)

To support this statement, I point to the lack of TC activity on
non-religious texts. For example, the Diels-Kranz collection of
pre-Socratic fragments presents us with many interesting textual
questions; yet only a handful of researchers here and there are working on
these projects. Compare this to the thousands who are working on NT
textual concerns, and the thousands who analyze the MT of the Tanakh, and
one can only conclude that they are religiously motivated, even though
they might not be aware of this motivation. (Who's more interesting: Jesus
or Thales.) This includes a large number whose religious motivation is to
"un-do" or "un-ravel" a given religion: an anti-religious motivation is
still a religious motivation. Again, the comparison to TC work on
non-religious texts hightlights this point.

Andrew C. Smith

---

From: [email-masked] (Ulrich Schmid)
Date: Fri, 24 Jan 97 13:43:07 +0100

>or Thales.)

Andrew, I suspect you referred to the numbers off the top of your head. Could 
you, please, substantiate your claims.

Ulrich Schmid, Muenster

---

From: ANDREW SMITH <[email-masked]>
Date: Fri, 24 Jan 1997 09:12:40 -0500 (EST)

> you, please, substantiate your claims.

********************

Zugegeben! Yes, I was making a generalization, not attempting to give
specific statistics. One could cite the circulation numbers of various
periodicals and journals devoted to the respective topics - or the numbers
of such journals themselves. Further, one could examine the number and
size of university and seminary departments devoted to the respective
disciplines. I'll stand by the generalization that more scholars are
involved with TC regarding sacred texts than are involved with TC
regarding non-sacred texts.

---

From: "Robert B. Waltz" <[email-masked]>
Date: Fri, 24 Jan 1997 08:10:56 -0700

>I am in total agreement!! TC is after all PARTLY an art!!

Yes, but what makes TC fun is the fact that it's also part science.
It's the science that's fun and easy -- art just makes things harder.

In my humble opinion, of course. :-)

It can hardly be argued, however, that the fact that TC is partly
art that causes us to argue so much. If it were purely science,
we wouldn't have these problems. :-)

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

                            Robert B. Waltz
                         [email-masked]

Want more loudmouthed opinions about textual criticism?
Try my web page: http://www.skypoint.com/~waltzmn
(A very rough draft of part of the Encyclopedia of NT Textual Criticism)

---

From: "Robert B. Waltz" <[email-masked]>
Date: Fri, 24 Jan 1997 08:19:20 -0700

>non-religious texts hightlights this point.

Are we talking about the same subject? Textual criticism applies to
*all* ancient texts, though the form is different. E.g. Beowulf
and Tacitus exist only in single manuscripts (there are actually two mss.
of Tacitus, but they don't overlap). Obviously there TC consists only
of looking for aberrant readings and attempting to emend them.

But TC, as applied to the NT, also applies to works like the Iliad
(which exists in hundreds of manuscripts). And I have, on my
shelf, a critical text of Josephus.

Consider, too, that one of the most-quoted thinkers in the history
of TC was A.E. Housman, who worked on classical texts.

For that matter, I might point out that I was not brought up
Christian, and have at times practiced New Testament TC from
the agnostic's standpoint. You don't have to be Christian to
enjoy TC; it merely gives you more motivation (and, arguably,
distorts your viewpoint on some issues. IMHO, TC should be
approached without a religious bias).

As for who is a better writer -- if you've ever read
Suetonius, you'll realize that he's a lot better read
than the Vulgate. It may just be gossip -- certainly
I won't claim it's Higher Truth -- but at least it's
not boring.

Now you can all go after *me*. :-)

                            Robert B. Waltz
                         [email-masked]

---

From: [email-masked] (Ulrich Schmid)
Date: Fri, 24 Jan 97 19:38:03 +0100

On Fri, 24 Jan 1997, Andrew Smith wrote:

[Schmid]

>regarding non-sacred texts.

I would be really interested in some hard evidence, i.e. statistics. I will add 
some evidence from Germany.
As far as I know, in Germany we have three departments dealing with "sacred 
texts'" TC, the Muenster Institute, the Vetus Latina Institute (Beuron), and the 
Goettinger Septuaginte Institute. The only periodicals I know are the 
"Arbeitsberichte" or "Rechenschaftsberichte" of these institutions, mostly 
devoted to (promote) their own publications.  
Now turning to "non-sacred texts'" TC to which I am no real expert:
There is at least one majour journal (also partly covering, but not especially 
devoted to sacred texts), _Zeitschrift fuer Papyrologie und Epigraphik_. Here in 
Muenster Prof. Baltes and his collaborators edit the fragments of Platonists. In 
Munich they recently established a interdisciplinarily working "Forschungskolleg 
Textkritik" with no sacred texts involved. In Hamburg they established a 
"Forschungskolleg: Griechische und Byzantinische Textueberlieferung - 
Wissenschaftsgeschichte - Humanismus und Neulatein". The mentioned 
"Forschungskollegien" are designed to produce an output of 16 dissertations each 
and are related to existing projects. The Germanists constantly produce editions 
of previously unpublished texts and new editions of already published texts, 
among them the very ambitious and eagerly expected new Hoelderlin edition. A lot 
of people are engaged in editing music of the past. E.g., a Japanese working in 
Germany for around 20 years on Bach's sometimes competing autographs (yes, in 
music we sometimes face a not clear cut single archetype situation) finally able 
to figure out what Bach himself wrote and what was the hand of his second wife. 
I personally happen to know a guy who worked on some 300 previously unpublished 
symphonies of the 18th century (to be honest, most of them had been originally 
composed in France, Italy, and Austria). It should be emphasized that I just 
randomly collected these examples off the top of my head. I am sure that I 
missed a lot of exciting and important work done in the field of "non-sacred 
texts'" TC.

Maybe it's totally different in the US. But what does this mean? That US 
scholars are more religious? That quantity counts?
(Sorry, I couldn't resist)

Ulrich Schmid, Muenster

---

From: ANDREW SMITH <[email-masked]>
Date: Fri, 24 Jan 1997 13:22:18 -0500 (EST)

> of looking for aberrant readings and attempting to emend them.

I agree: TC is for all texts - and that's my point - why is such a large
proportion of TC devoted to religious texts?

> shelf, a critical text of Josephus.

If one compares the volume of work being done on the Iliad vs. the amount
of TC being done on the NT - say, by strolling through a university
library, or by comparing the number of scholars employed in the respective
endevours - the asymetry becomes apparent.

> of TC was A.E. Housman, who worked on classical texts.

Happily granted

> approached without a religious bias).

Is there a difference between a "religious bias" and a "religious
motivation"? By choosing a text as an object of study, one makes the
judgement that this text is worth studying. Many TC scholars offer a
distinctly anti-Christian perspective on the NT - but that's still a
religious perspective. I agree, TC should be done without "bias."

> I won't claim it's Higher Truth -- but at least it's

Perhaps I didn't express myself well. I was attempting to say that most TC
scholars are interested in religion (although they don't realize this
fact), because they choose to work on sacred texts (note: not limited to
Christianity) and ignore other equally interesting non-religious texts.

---

From: "Robert B. Waltz" <[email-masked]>
Date: Fri, 24 Jan 1997 13:48:00 -0700

If it is true that there are more people practicing Biblical than
classical textual criticism (and I honestly don't know), I think
it's easy to see the reason: Demand.

There is a large demand for a "Better Bible." For the most part
that expresses itself in a call for new translations, but it
also fuels a demand for texts.

By contrast, there is little demand for texts of, say, the Iliad.
Yes, there are thousands of copies sold each year, but they pay
little attention to textual issues. Of the three modern translations
of the Iliad in my library, one doesn't even say which edition
it's translated from and the other two are both from the Oxford
text. Neither shows real interest in textual criticism (one lists
the places where it differs from the Oxford text; there are eight
of them. That is all it says about textual issues).

It could also be argued that NT TC is *easier* than classical
TC. Despite all we hear on this list about literary criticism
and the like, NT scholars for the most part just adopt readings
found in their favorite manuscripts. Only when those manuscripts
divide do they have to really *think*.

Now I have no objection to not having to think; my method of
textual criticism is perhaps the most mechanical on the list.
But even I will concede that you can't practice mechanical
textual criticism on Beowulf, or Tacitus, or Sir Gawain and
the Green Knight, or The Seven Against Thebes, all of which
are extant only in single copies. (And in the case of Beowulf,
even the single copy is now almost unreadable....) In this
instances one has to sit down, study the text, look for
problems, and then find useful solutions. It's not easy....

Ulrich Schmid brings up another interesting point when he
mentions symphonies. I don't think classical music is the
best example of this, but folk music is. There are a lot
of songs which were originally published as what we know
in the ballad trade as "broadside ballads." (The name has
to do with the appearance of the publication.) Often the
originals of these have been lost, and they exist only in
later broadsides or in songs sung in oral tradition. Ballad
scholars often try to reconstruct these texts -- and, since
there are millions of people around the world who listen
to traditional folk music, and thousands of people who
sing it, that means that there are thousands of people trying
to find the original texts of those broadsides. Their numbers,
arguably, exceed those of practicing textual critics.

For that matter, some of us (me, to be specific :-) practice both.

(BTW -- I see that DC Parker has also mentioned folk songs. As you
can probably tell, I disagree with him slightly on this point. For
most songs you cannot establish a definitive traditional text, but
for some -- e.g. those where we know there was an official original
publication, even if we don't have the broadsheet -- you can do
so.)

>religious perspective. I agree, TC should be done without "bias."

Given the immense theological importance of some NT variants, I
think that there *is* a difference. When one deals with a literature
one considers "inspired," one always tries to make it as "true" as
possible, even if the evidence is against you.

Case in point: 1 Cor. 14:34-35 (concerning women being silent in
church). These verses are embarrassing to moderns, since they are
so obviously sexist. We'd like to be rid of them.

And, indeed, we see Gordon D. Fee (I think it was) arguing to
omit them, simply because they are found after verse 40 in D F G it.
If it weren't for the fact that we dislike the verses so much,
no one would argue for their removal.

I'm sure other examples could be found.

>Christianity) and ignore other equally interesting non-religious texts.

OK, I'll buy that -- but I, at least, practice textual criticism in
any arena where it's interesting. That includes NTTC, folk music TC,
and anything else where I can get my hands on the resources (e.g. I
*do* have a text-critical edition of "Beowulf," and also one of
"The Dream of the Rood").

I do this for no other reason than the joy of it; I have no expectation
of getting anything published in the area of NTTC, and my work in folk
music, while it's published on the Internet (and not by me!), will
likely never see its way to print.

Blatant self-promotional mode off. :-)

                            Robert B. Waltz
                         [email-masked]