Subject: RE: Psychology: KJ onlyism and NTTC

From: "Robert A. Weiter, M.S.W. C.C.S.W." <[email-masked]>
Date: Fri, 10 Jan 1997 12:04:26 -0500

Mr. Smith makes some excellent points especially regarding the psychological and spiritual motivations of those who hold that the KJV (or any particular translation) is the only acceptable translation.  Often such beliefs are held by individuals who belong to religious organizations which do not respect modern scholarship and do not accept the notion that clergy should earn advanced degrees, such as the Master of Divinity, as a prerequisite to ordained ministry.  Although these same groups may support and encourage acceptable "Bible Colleges".  Usually the pastors in such groups have little or no formal Biblical / ministry training and almost never any training in the original Biblical languages.  Usually such individuals are "fundamental" and "literalist" in Biblical interpretation.  Often such individuals have memorized particular scripture quotes to defend their group's particular beliefs.  Given such background it is no wonder that these groups most defend the particular translations (such as KJV) since this translation, rather than the actual Biblical texts, is the basis for their "proof texts" and the "foundation on which they stand".  The notion that the Bible is infallible and inerrant commonly is a foundation for such individuals.  They often attest that

"the Bible is the written word of God, given by divine inspiration through holy men of God who spoke and wrote as they were moved by The Holy Spirit.  In His Word, God has committed to man, the knowledge necessary for his salvation. The Holy Scriptures are the infallible revelation of His will.  They are the standard of character, the test of experience, the authoritative revealer of doctrines and the trustworthy record of God's acts in history." [1]

Because Biblical inerrentcy and infallibility are such major tenants of their fundamental faith, such individuals reason that the KJV (or whatever chosen translation)  was, in fact, provided by God to the translators to insure doctrinal purity, else their teachings may be in error.   One seminary professor of mine once remarked:  I've actually met several clergy in such groups who actually believe that God wrote the King James Version by inspiring the translators!  Later translations are dismissed as the devil's work to dilute the Word.  At least two preachers that I've met while living in the Ozarks actually denied that the Scriptures were written in Hebrew and Greek.  In those ministers' minds, the KJV is the only text because it is THE TEXT ITSELF!  Actually there is a logic chain to such beliefs: If my faith is based on what it says in this text being a true witness and what the text says is flawed,  than maybe my faith is flawed."  (A variant on the Scripture's proclamation that "If Christ is not raised than my faith is in vain.)

This is clearly not to say that those who attest to the "conservative" view of Scripture quoted above in the idented all reject modern Biblical textual scholarship.  Clearly the argument then becomes which of the modern translations, if any, accurately reflect the original manuscripts  as we now collect them.  "Does the RSV reflect the best scholarship or the NIV?" and so on.

Many people have the psychological, emotional, and spiritual lives clearly defined.  Such people often find "Bible believing" churches or sometimes cults to define their lives for them, to tell them how they should live. These people are most likely to accept notions such as: "the KJV-only".

When I was earning my theology degree, one professor commented that if more people could accept the notion that the Biblical witnesses were portraits rather than "eyewitness minicams", there would be much less temptation to "Biblicise" the faith by many people.

- Robert A. Weiter, M.S.W., C.C.S.W.
Consultation, Assessment, & Treatment Services
South Bend, Indiana

1.] Seventh Day Adventist Year Book: 1987 (Hagerstown, MD: Review and Hearld Publishing Association, 1987), p. 5.  Note: This is not to imply that the Seventh Day Adventists reject modern textual criticism.  I do not imply that Seventh Day Adventists accept the KJV-only position.

----------
From: 	ANDREW SMITH[SMTP:[email-masked]]
Sent: 	Friday, January 10, 1997 4:17 AM
To: 	[email-masked]
Cc: 	[email-masked]
Subject: 	Psychology: KJ onlyism and NTTC

I was astounded when I first encountered the individuals who support the
odd claim known as "KJV onlyism." When I first heard of this, I wondered,
what would make someone support such a claim, for which there is very
little or no serious evidence of any kind.

Studying the matter further, I apply the axiom "when there's no
justificiation, look for a motivation." There being no academic or
scholarly motivation for this position, one must ask, what is the
motivation for defending this position? And here we can begin to
understand this odd movement.

The motivation seems to be a desire to defend the purity and integrity of
the teachings by defending the purity and integrity of the text. This
group sees later translations as "weakening" the message. This position
is, if not correct, at least understandable, because (from an "ad
hominem") standpoint, many scholars who produced later translations were
far from orthodox in their beliefs - and (from a "de facto" standpoint)
some later texts did indeed have the net effect of "weakening" the
evidence for various doctrinal dogmas, whatever the motivation for the
translation might have been.

So the KJV-onlyism movement represents an understandable emotion reaction
to the situation. Unfortunately, it is also an irrational and indefensible
reaction.

Andrew C. Smith

---

From: Jonathan "D." Safren <[email-masked]>
Date: Fri, 10 Jan 97 21:15:21 -0000 (B+2)

>Biblical inerrentcy and infallibility are such major tenants of their 
>fundamental faith, 

Interesting. How much rent do they pay?