Subject: Repeat post: A query on von Soden's "mu-5" group

From: [email-masked] (William Petersen)
Date: Mon, 10 Feb 1997 13:39:05 -0500

While I hesitate disrupting discussions about home-ec majors making videos,
and statistics [which prove Genesis--but not the NT--to be divinely inspired
;-)  ], permit me to once again issue this cry for help:

>Can anyone supply me with a list of the MSS which von Soden included in his
>mu5 group?  (Read as: Greek "mu" with a superscript "5"--it is a subset of
>his "K" group.)  If you have v.S., you can find the discussion in Teil I.2,
>pp. 739ff., but nowhere--and I have consulted F. Krueger's "Schluessel zu
>von Soden's 'Die Schriften...'"--have I been able to find the MSS he
>includes in that group (or, for that matter, in his mu1 through mu7 groups.
>
>Thanks in advance.
>
>--Petersen, Penn State Univ.
>

Once again, my thanks in advance for any assistance.

--Petersen, PSU.

---

From: Vincent Broman <[email-masked]>
Date: 11 Feb 1997 17:47:52 -0000

-----BEGIN PGP SIGNED MESSAGE-----

>his "K" group.)

I don't have v.S., but I believe the moichalis manuscript groups
are listed in the intro to the Hodges-Farstad NT text.

Vincent Broman         Email: [email-masked],[email-masked]     =   o     
2224 33d St.             Phone: +1 619 284 3775                    =  _ /- _   
San Diego, CA  92104-5605  Starship: 32d42m22s N 117d14m13s W     =  (_)> (_)  
___ PGP protected mail preferred.  For public key finger [email-masked] ___

---

From: "Professor L.W. Hurtado" <[email-masked]>
Date: Wed, 12 Feb 1997 09:11:40 +000

I've not worked much with von Soden myself, but I note a brief 
discussion of the "Mu" groups in Frederik Wisse, _The Profile Method 
for Classifying & Evaluating Manuscript Evidence_ (SD 44; Eerdmans, 
1982), p. 100, which also gives citation of the pages in von Soden's 
_Die Schriften_ (1/2, 1142-47) where the Mu group is described.

L. W. Hurtado
University of Edinburgh,
New College
Mound Place 
Edinburgh, Scotland EH1 2LX
Phone: 0131-650-8920
Fax: 0131-650-6579
E-mail:  [email-masked]

---

From: Maurice Robinson <[email-masked]>
Date: Wed, 12 Feb 1997 07:07:00 -0500 (EST)

> _Die Schriften_ (1/2, 1142-47) where the Mu group is described.

To insert a brief word into this discussion (originally raised by Wm. 
Petersen): 

I admit being in just as much of a quandry regarding the specific MSS
comprising the various mu-groups as anyone else.  Von Soden was long on
describing the groups and group characteristics and his theory of the
Ur-text and stemmatics of the Pericope Adultera, but he did not give any
details regarding the MSS which comprise each group discussed. 

My opinion is that Von Soden's work and theorizing regarding the Pericope
Adultera needs to be _completely_ retraced, beginning with fresh collation
data which will remain a component part of any published results and not
merely summarized by group designators. 

_________________________________________________________________________
Maurice A. Robinson, Ph.D.           Professor of Greek and New Testament
Southeastern Baptist Theological Seminary     Wake Forest, North Carolina
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

---

From: Vincent Broman <[email-masked]>
Date: 12 Feb 1997 20:01:51 -0000

-----BEGIN PGP SIGNED MESSAGE-----

Woops,  memory fooled me.
The Hodges-Farstad tables of MS groups were for the apocalypse,
and nothing similar was supplied for the pericope adulterae.

---

From: [email-masked] (Ulrich Schmid)
Date: Tue, 11 Feb 97 14:40:32 +0100

>--Petersen, PSU.

I didn't have access to v. Soden's vol. I over the week-end. It was hidden 
somewhere...

As far as I can see, there is no positive list of v. Soden's mu-5 group. For 
further "information" you might consult vol. I,1, pp. 486-524 (Die 
Textgeschichte der Perikope von der Ehebrecherin) and Hans Lietzmann, Hans von 
Sodens Ausgabe des Neuen Testaments; I. Die Perikope von der Ehebrecherin; in: 
ZNW 8 (1907) 34-47 = Lietzmann, Kleine Schriften (ed. Kurt Aland), vol II: 
Studien zum Neuen Testament (TU 68, 1958), pp. 220ff.

Ulrich Schmid, Muenster

---

From: "Ronald L. Minton" <[email-masked]>
Date: Wed, 12 Feb 1997 21:46:09 -0600 (CST)

I cannot find why the KJV has "as Jesus sat" instead of "as he sat."  
Does anyone know if they were following a form of Erasmus or other text?
I have four editions of the TR and none read that way.

Thanks ahead of time.

--
Prof. Ron Minton: [email-masked]   W (417)268-6053  H 833-9581
Baptist Bible Graduate School 628 E. Kearney St. Springfield, MO 65803

---

From: ANDREW SMITH <[email-masked]>
Date: Thu, 13 Feb 1997 05:11:41 -0500 (EST)

> I have four editions of the TR and none read that way.
***********************

Sometimes, in the course of translation, it is necessary for clarity to
render a
pronoun in the source language as its antecedent in the target language.

---

From: Nichael Cramer <[email-masked]>
Date: Thu, 13 Feb 1997 07:14:12 -0500 (EST)

> I have four editions of the TR and none read that way.

There is no variant reading that directly supports the KJV reading (at
least according to the critical appartus of the NA26 for that verse). 

As Andrew Smith pointed out, this is presumably a case of the translators
attempting to clarify an ambiguous antecedant. 

N

---

From: "Mr. Helge Evensen" <[email-masked]>
Date: Thu, 13 Feb 1997 21:27:53 -0800

> I have four editions of the TR and none read that way.

Mr. Minton,

The problem in the KJV at Mark 2:15 does not seem to be a translational 
problem at all, as it has been suggested. Sometimes the KJV translators 
used other sources than the available Greek editions. For instance, a few 
times the they selected readings from the Latin Vulgate. Their main 
source for the NT was Beza´s 1598 Greek edition. Since the translators 
seem to have had Beza as the greatest authority for the text of the NT, 
it will do good sometimes to check out his Latin translation. 

I have done so in a few occasions, and more than once I found that the 
KJV translators have followed a latin translation of Beza. I have a 
pocket edition of Beza´s Latin dated MCMXXV. It´s text is taken from a 
reprint dated 1642.

In Mark 2:15 this text reads as following: Et factum est, ut quum Jesus 
accumberet in domo illius, .......

The Latin Vulgate reads: Et factum est cum accumberet in domo 
illius......

Yours sincerely,

-- 
- Mr. Helge Evensen

---

From: Andrew Kulikovsky <[email-masked]>
Date: Fri, 14 Feb 1997 08:04:51 +0900

> it will do good sometimes to check out his Latin translation.

I thought the Stephanus 1551 Greek text was the Greek source behind the
KJV.
What evidence is there for Beza's text?

cheers,
Andrew

+---------------------------------------------------------------------
| Andrew S. Kulikovsky B.App.Sc(Hons) MACS                   
|                                              
| Software Engineer (CelsiusTech Australia)
| & Theology Student (MA - Pacific College)
| Adelaide, Australia
| ph: +618 8281 0919  fax: +618 8281 6231
| email: [email-masked]
| 
| Check out my Biblical Hermeneutics web page:
| http://www.geocities.com/Athens/5948/hermeneutics.htm
|                                                            
| What's the point of gaining everything this world has  
| to offer, if you lose your own life in the end?          
|                                                          
|                                   ...Look to Jesus Christ
|                                                           
|                           hO IESOUS KURIOS!                  
+---------------------------------------------------------------------

---

From: Maurice Robinson <[email-masked]>
Date: Fri, 14 Feb 1997 00:00:24 -0500 (EST)

> What evidence is there for Beza's text?

Scrivener in the 19th century clearly demonstrated that the printed TR
edition closest to the KJV English text was that of Beza 1598.  The
Trinitarian Bible Society today reprints Scrivener's reconstructed text
purportedly underlying the KJV from Scrivener's 1894 edition.
Unfortunately, the TBS edition left out the original appendix which
detailed all the differences between the artificial 1894 reconstruction
and the actual 1598 Beza edition.

---

From: "Ronald L. Minton" <[email-masked]>
Date: Fri, 14 Feb 1997 10:59:10 -0600 (CST)

On Thu, 13 Feb 1997, Mr. Helge Evensen wrote:
> KJV translators have followed a Latin translation of Beza. I have a 

I don't think it was the influence of Beza's Latin because all the earlier 
English NTs based on Greek have "Jesus" twice like the KJV.  It followed 
them.  Wycliffe and Rheims read more like the Greek, apparently following 
the Latin Vulgate.

---

From: "Mr. Helge Evensen" <[email-masked]>
Date: Sat, 15 Feb 1997 06:25:37 -0800

Thanks ahead of time.

    Mr. Minton,
>  problem at all, as it has been suggested. Sometimes the KJV 	                    translators used other sources than the available Greek editions. For instance, a few
   
> them.  Wycliffe and Rheims read more like the Greek, apparently following
	I reply:

First, let me establish Beza´s extraordinary influence on the KJV translators: 
Scrivener wrote: "Doubtless they rested mainly on the later editions of Beza´s Greek 
Testament, whereof his fourth (1589) was somewhat more highly esteemed than his fifth 
(1598),....." and "On certain occasions, it may be, the Translators yielded too much to 
Beza´s somewhat arbitrary decicions; but they lived at a time when his name was the very 
highest among Reformed theologians,.....". (The Athorized Version, App. E, p.60).

A good example of this yielding is their choice to follow Beza in Rom.7:6 (apothanontos) 
against all known MS evidence. Only Erasmus alleged that the reading was supported by 
Chrysostom. 

None of this does, of course, prove conclusively that the KJV translators included the 
first "Jesus" in Mark 2:15 only because Beza had it in his Latin. But I ask this question: 
Is it not a possibility though, since they relied so heavily on Beza elsewhere? If the KJV 
translators could follow the *Roman Catholic* Vulgate Latin in some places, I believe it 
is only logical to conclude that they also could have followed Beza´s *Reformed* Latin in 
some places! 

The fact that the earlier translations had the rendering/reading in question, did, without 
question, influence their choice. But still I ask: Is it likely that they would have 
included this reading *without* the authority of Beza´s Latin? I suggest that it is 
*unlikely* that they would! Why? Because normally they placed translational additions in 
italics! Also, in the Geneva Bible "Jesus" is added without italics, as in the KJV. Below 
I shall comment on the fact that the Geneva Bible too, which, by the way, was the first to 
use italics in the text, was influenced by Beza.

No doubt, this reading *may* be a translational thing, and the English translators *and* 
Beza (in his Latin) may have added "Jesus" for the sake of clarification. If this is so, 
the suggestion is that there never was any real MS evidence for the reading, not even 
among Latin MSS. But if this was *not* a translational thing with Beza, he must have had 
some authority for the reading. 

We know that Beza´s Latin translation first appeared in 1556. (This is according to 
Scrivener!). Also, we know that the Geneva New Testament first appeared in 1557. 
Therefore, it is very likely that Beza´s Latin influenced the decicions made for the 1557 
and 1560 editions of the Geneva NT. It is, at least, very clear that Beza left his mark on 
both the Geneva NT and the AV 1611 NT. Also, the Reformed theology of Beza and Calvin is 
the very foundation for the famous marginal annotations in the Geneva Bible edition of 
1602, two years before the KJV translators started their work. In fact, these annotations 
is based directly on Beza´s 1574 Latin translation with notes.

The English versions prior to Beza may have used the same sources for the NT (other than 
the Greek) that Beza used for his Latin (whatever that may have been) for the establishing 
of the reading in Mark 2:15. The fact that the Geneva Bible, which was the first to 
include italics, did *not* place "Jesus" in italics, suggest an authority for the reading, 
other than just a translational solution. Translations prior to the Genevan did not 
indicate words which were not in the Greek. 

In conclusion, let me point to one possible witness to the authority of the "Jesus" 
reading/rendering in Mark 2:15: 
In a 1825 printing of H. A. Schott´s edition of the Greek-Latin New Testament, which has a 
brief critical apparatus for both the Greek and the Latin, the Latin text reads as follows 
in Mark 2:15a: "In cuius domo quum Jesus postea accubuisset, .....".
That this Latin translation reads "Jesus" here *without* placing it in a parantheses (or 
brackets) is remarkable, for it seems that it *usually* has parantheses around words 
supplied, especially names of Deity added for emphasis or clarity. Look, for instance, at 
the rendering at Colossians 1:21-22: "Vos quoque, olim alienos (a Deo), mente (Deo) 
inimicos, pravis quippe factis deditos, nunc omnino (Deo) reconciliavit (Christus) corpore 
suo,.....".

>From the above example, it is to be expected that this Latin edition would have had 
"Jesus" within parantheses in Mark 2:15 if the editor had felt that there was no Latin (or 
other) authority for the reading/rendering. However, I am not saying that this *proves* 
anything. Besides, it´s still *possible* to imagine that the Latin reading is a 
translational decision.

I conclude that it is at least *likely* that the KJV translators (and the Genevan 
translators) adopted the reading under the influence of Beza, knowing that Beza had a 
reason to include the reading. After all, the translators had the *opportunity* to place 
supplied words in italics, but they didn´t do it! This indicate some *other* authority 
than just the rendering of Tyndale, et.al. 

I have only attempted to answer your question concerning the authority behind the KJV 
reading/rendering at Mark 2:15, well aware of the fact that I cannot prove anything 
concerning it. It is just suggestions, nothing more.
-- 

- Mr. Helge Evensen

---

From: "Mr. Helge Evensen" <[email-masked]>
Date: Sun, 23 Feb 1997 06:22:38 -0800

Mr. Helge Evensen wrote:
> >  problem at all, as it has been suggested. Sometimes the KJV                      translators used other sources than the available Greek 
editions. For insta
> concerning it. It is just suggestions, nothing more.

This message is repeated because it was originally sent to the wrong 
address.

-- 
- Mr. Helge Evensen