Subject: Mac collation program

From: [email-masked]
Date: Mon, 24 Mar 1997 11:31:09 -0500 (EST)

Some time ago (perhaps last spring) mention was made of a Mac based program
for collating mss.  If you know of such a program, I would appreciate any
info you could furnish.  Please reply directly to me rather than occupy the
list's time and space.

Thanks,

Bill Warren
Professor of New Testament and Greek
New Orleans Baptist Theological Seminary

---

From: [email-masked]
Date: Tue, 25 Mar 97 15:39:13 +0100

Those interested in a "Mac based program for collating mss" should contact

	http://elsa.dmu.ac.uk/~jdp/Collate/collate.html

for more information on a program called *Collate 2*.

Ulrich Schmid, Muenster