Subject: Re: Antiquity

From: Jim West <[email-masked]>
Date: Sat, 05 Apr 1997 16:25:17 -0500 (EST)

At 03:29 PM 4/5/97 -0500, you wrote:

>Whoa!......Now if this were applied to the OT Books prior to the discovery
>of the Dead Sea Scrolls, then we would have no proof that much of anything
>in the Hebrew Bible existed before the 9th century AD.  
>

No- in fact we have the Nash papyrus; several fragmentary items from Cairo;
and other such items.

>Similarly, as of 150 years ago, we apparently had no certain "proof" than
>any NT book was older than the 4th century AD.... 
>

Quite true.

>Where then is the logic behind your assumption? 
>

The logic is simple.  We have no proof of a document until we actually have
a document!

Why is this so controversial?  It seems quite simple to me.  I am certainly
not saying that these various documents did not exist; I am simply saying
that we have no evidence to work with until we have a manuscript.
It is because these manuscripts are our first evidence of a document's
existence that they are so important.

Where is the logic in denying any of this?

Jim

+++++++++++++++++++++++++++++

Jim West, ThD
Adjunct Professor of Bible, Quartz Hill School of Theology
[email-masked]

---

From: "Robert B. Waltz" <[email-masked]>
Date: Sat, 5 Apr 1997 16:39:45 -0700

>The logic is simple.  We have no proof of a document until we actually have

This is exactly the problem. Consider:

Our earliest manuscript of Herodotus dates from the tenth century.
Does this mean that Herodotus came back from the grave fourteen
centuries after his death and wrote the book?

Our only copy of the Annals of Tacitus has lost the whole reign of
Gaius. Does this mean Tacitus never wrote about that Emperor?

>that we have no evidence to work with until we have a manuscript.

Since I already used a literary analogy, let's try a biological.

Assume your parents were lost at sea. Does that mean we know nothing
about their DNA? Hardly! We can learn about it from you, and any
siblings you may have, and perhaps ancestors or siblings of your
parents. And so forth.

Or take crimes. The majority of crimes are solved by the police.
Yet in many of these instances there are no eyewitnesses. The crime
is solved through circumstantial evidence.

As long as we have no autographs, we *must* rely on some sort of
secondary evidence. Which means we must examine it, not trust it
blindly.

>existence that they are so important.

That may be of importance for dating. But that has nothing to do with
the text.

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

                            Robert B. Waltz
                         [email-masked]

Want more loudmouthed opinions about textual criticism?
Try my web page: http://www.skypoint.com/~waltzmn
(A very rough draft of part of the Encyclopedia of NT Textual Criticism)

---

From: Maurice Robinson <[email-masked]>
Date: Sat, 5 Apr 1997 23:20:06 -0500 (EST)

> No- in fact we have the Nash papyrus; several fragmentary items from Cairo;

So go back 150 years in OT studies also -- then there would be no
certainty that any book of the Hebrew Bible ever existed prior to the 9th
century AD, and any theory that it might be a total fabrication made in AD
692 of thereabouts to counter the Muslim insurgence might be correct?

> The logic is simple.  We have no proof of a document until we actually have

Then under your method, you would never be able to claim restoration of
either the archetype of any given texttype, let alone the autograph or a
near reflection of such?  This position still would not eliminate the
hypothesis that any NT book might merely be a second-century fabrication.

> Where is the logic in denying any of this?

There is nothing wrong with looking at MSS of early date as contributing
to the goal of textual criticism in restoring the archetype or autograph. 
But one, two, or three early MSS (I say this so as to include Philip W. 
Comfort's theory as well) do not in themselves suffice to establish the
definitive text of either the archetype or autograph when all other
relevant data and principles of internal evidence are not included. 

_________________________________________________________________________
Maurice A. Robinson, Ph.D.           Professor of Greek and New Testament
Southeastern Baptist Theological Seminary     Wake Forest, North Carolina
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

---

From: David Large <[email-masked]>
Date: Sun, 06 Apr 1997 03:02:25 -0400

Hello! I am a recent subscriber to this list ( I found out about it thanks to
Maurice << Hello, Maurice :-D >>, and have enjoyed the posts I've read thus far. Just 
for everyone's information, I am not a scholar, don't know Greek ( I am trying to teach 
myself, though ), and am a 27 year-old minister in a small Maryland church. I've been 
reading and studying about TC for about three years or so, and continue to seek out a
better understanding of it. I truly believe that this field is *much* more relevant to
the Christian's faith than is commonly admitted, so I can appreciate the toil of the
individuals, both professional or otherwise, who regularly enrich this field, both by
an accretion of knowledge and the advancement of theory. Kudos to all who care enough
to share in a forum such as this! Thank you, all :-)
	I've been a little reluctant to dive in so far, fearing I lack the tools and 
training to offer much; but the recent thread concerning 'Antiquity' provides, I think, 
as convenient a point of entry to the group discussion as I'm liable to find. So here 
goes...
	First, a few preliminary remarks:
	       * Bob - love the web page - keep up the good work!

	       * Maurice - Thanks for telling me about the list, and thanks for taking
		 the time recently to discuss some of my questions. You don't get much
		 sleep, do you? ;-) It's good to see you're still making your point!

	       * Jim W. - You seem to have touched a nerve or two with your recent      
            posts, but I applaud your honesty in stating "it seems to me that each      
            person who does tc picks a criteria (or more properly criterion) and        
          uses it more than the others." Though such a statement may seem naive
		 to some, and insulting to others, it reminds me of something I read 
		 quite some time ago, which went something like, ' He who lingers long 
		 over a particular line of reasoning grows increasingly unable to       
                 appreciate its weaknesses." ( forgive the paraphrase ). My other com-
		 ments follow.

	I am an outsider to this discipline, and my calling and ministry prevent me from 
devoting the resources and time I would otherwise spend in order to master this field. 
But far from giving it a half-hearted effort, I have tried my hardest to impartially 
sift through all that I have read the past few years, in order to reach a certain con-
viction concerning the most original form of the N.T. text. I have " lingered long " 
over many disparate trains of thought, and early on was struck by the dogmatic tones 
taken by not a few scholars as they asserted their theories. ( though, in a way, the 
dogmatic man is a happy man- I mean, to be at all equivocal in matters of faith is to 
be, of all things, most miserable. "But..." I can hear one say, "... this is not 
faith... this is *science*." ;-) ) Some times I wonder.
	Recently, there has been a discussion over the use of antiquity as a determinant
when evaluating external evidence. I must say, I find little to commend Jim's method ( 
No offense, Jim :-) ). It seems to me that to defer to antiquity as a final arbiter 
amidst conflicting readings is to disregard the need to appreciate a given text in its 
historical context. Whether you understand the text's history from a Byzantine-priority, 
a p75-B priority, et al., nothing, in my humble opinion, is more antithetical to an 
historical inquiry than to blur the necessary distinction between a document's text and 

> Where is the logic in denying any of this?

	I would like to know what you do with patristic evidence. In many cases pat- 
ristic quotations, allusions and paraphrases precede actual documentary evidence for, at 
times, centuries. A logic such as this is unworkable and historically naive. It would be 
not unlike affirming that you didn't even exist until you were photographed, even though 
you had children who spoke of you, no? :-)
	Well, I guess I better get going. I've been stabbing at this post, on and off, 
all day now ( interruptions.... interruptions... ), so I'm sure that there are some more 
current posts by now. Thanks for your time, all!
	
*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*_*
Rev. David Large
[email-masked]

---

From: "Robert B. Waltz" <[email-masked]>
Date: Sun, 6 Apr 1997 10:36:33 -0700

On Sun, 06 Apr 1997, David Large <[email-masked]> wrote, in part:

>"But..." I can hear one say, "... this is not 
>faith... this is *science*." ;-) 

As an amateur myself, I would have to say that textual criticism,
as practiced, is *both* art and science. The problem is in deciding
the correct balance between the two.

Some parts of TC are show almost all the characteristics of a science.
Paleography is an example. It works with actual observable objects,
and sets out to categorize them. It makes and tests hypotheses. Etc.

The relationship between texts can also be placed on a fairly
scientific (statistical) basis. We can say, for instance, that
"In a sample of 150 readings in the Catholic Epistles, 945 and
1739 agree 80% of the time, and 96% of the time where both are
non-Byzantine."

>From bases such as these, one can construct an exact science of
textual criticism. As I understand it, this is what Dearing has
attempted to do. I don't go quite that far (I still think about
readings), but I approach it as far closely as possible.

But the vast majority of critics also practice an "art" -- it's
known as "internal evidence." The balance we place between the
art and the science determines what type of critics we are --
and what sort of text we produce.

>Some times I wonder.

I don't see faith as coming into it at all. One need not have faith
to practice TC. Not even NT TC. I've been a scientist for most of
my life (well, not really a scientist, but I wanted to be one
when I was young, and I *do* have a degree in Physics & Math).
That's a lot longer than I've been a Christian....

                            Robert B. Waltz
                         [email-masked]

---

From: [email-masked] (Vanatter, Scott)
Date: Sun, 06 Apr 1997 12:57:46 -0400

See below for the real problems that even preceed
the problem we are discussing now:

Timeframe "a" -- the lag between the event being recorded
                 and the original recording of it.
Timeframe "b" -- What influences occured between the time 
                 of an accurate 'truer' original -- and the 
                 less accurate (for whatever reasons)
                 third hand (or worse) copy.

We'll 'never' have an Original, probably never even close 
to a first hand copy... 

Textual criticism is necessary, but should always 
be couched in its own caveats as to how much *can*
be known from such a process with so much, ao many 
unknowns.
_______

Timeline:

                      / x...xn
                     / y...yn
                    / z...zn        
EO....IR....EEC............................Today
|  a  |  b  |   c  |   d   
 ^^^^^ ^^^^^ 

- EO = Event Occured
  IR = Initial Recording of "Event"
  EEC = Earliest Existing Copy of IR

- a = Time period between Event Occuring 
      and Initial Recording    
  b = Time period between Initial Recording 
      and Earlest Existing Copy*
  c = Time Period between Earliest Existing Copy 
      and the many extant manuscripts, x, y, & z
  d = Time period between having multiple 'competing'
      extant manuscripts and now...

      We are dealing with the "d" timeframe. If
      we could ever got to the "a" or "b" time --
      *then* we could say with more confidnce and 
      authority any hard and fast conclusion.

- x = One known manuscript
  y = Another known manuscript
  z = Even another known manuscript
 
- x1, x2, xn = Versions of Manuscript "x"
  y1, y2, yn =  "                      y
  z"   "   " =  "                      z
___________

* The search for the "earliest" is proper --
  however, knowing which *is* the earliest, 
  is the crux of one of our problems, and then,
  if a certain manuscript is judged to be 
  earliest -- Then what?  

I suggest that the "earliest manuscript" *available*
will always be 'too late' in the timeline to make *any*
hard and fast conclusions.

Of all the 'copies' ever made of an Initial Recording
of an Event, let's assume we are only dealing with,
(say in round numbers) 50% of 'em. (Generous, yes/no?)

Since the "real"* Earliest Copy probably hasn't 
been discovered yet -- if it even still exits -- our
conclusions could be way off, if we stay dogmatic
on any one position or another, based on supposedly
knowing which actually is earliest.

Specifically, re: the "earliest" copy:
  
  Later copies of manuscripts could well 
  tell more about the Event, if it's origin
  is a better one than the origin of the earlier one.

E.g.:

 x3 [poor source -- older] 

 y9 [better source -- later] 

If we have a later copy [y9] of a better sourced
original, then the earlier version [x3] might not
be of more value.  It might even be more misleading 
than the later item.

Well, I hope I've not added confusion, or betrayed
too much ignorance.  

Thanks. 

Scott Vanatter
http://www.angelfire.com/va/vanatter/index.html

PS

David Large wrote:
> ... 
>   I would like to know what you do with patristic evidence. 

He has already briefly answered this one -- treat it the same.

When was the original supposed to have been written, and 
what are the dates of the earlist copies of even these 
[patristic] writings?

> In many cases patristic quotations, allusions and paraphrases 
> precede actual documentary evidence for, at times, centuries. 
> A logic such as this is unworkable and historically naive. 
> It would be not unlike affirming that you didn't even exist 
> until you were photographed, even though you had children 
> who spoke of you, no? :-)

Summary of the logic of your pix analogy:

 -  I exist
 -  Photo of me
 -  Children affirming my existence

My addition: third hand report of my children
             speaking of me...
  
======================================================
| Still, absent my photo (or even better, me myself) |
| -- reading third hand information *of* what my     |
| children spoke of me will not get too close to who |
| I actually was.                                    |
======================================================

I do like your analogy... it works for both sides of this
discussion.

----------

I am in agreement with the position Mr West is taking --
with as many caveats placed on his position as he wishes 
to place on those arguing against him, limiting the 
importance of "earlier" manuscripts.

---

From: David Large <[email-masked]>
Date: Sun, 06 Apr 1997 15:07:51 -0400

> the correct balance between the two.

I would concur emphatically on that simple, yet profound, point.

> and what sort of text we produce.

And, I would add, how scientific they are.

> I don't see faith as coming into it at all.

All kinds of faith-assumptions are cloaked with the appearance of 'science'. Take for 
instance, Jim W.'s preference for the oldest document. It is based upon a faith-assump-
tion that our earliest extant papyri are *representative* samples. And who can possibly 
assert *that* scientifically without the hard data required to confirm or confute it? 
Surely the Patristic evidence is anything but conclusive. Take the methodology of the 
'rigorous eclectics'- their method makes a faith-assumption that a historical recon- 
struction of the text is either impossible, or worse, irrelevant. They also assume that 
the subjective canons that they utilize have been sufficiently established empirically, 
and can be applied accurately. Maurice assumes that the generally convergent process 
that lead to Byzantine dominance was a result of cross-correction, not Muslim conquests 
and the restriction of Greek to the Byzantine Empire. 

Nothing here is new, my point is that we *all* must make assumptions to account for 
lucanae in the data, and assumptions such as the above, in my humble opinion, naturally 
lead to a skewed methodology which is much more art than science. A theory is only as 
strong as its presuppositions; the real question is- What presuppositions are more 
reasonable in light of history and the data? To pretend that one's theory is a *natural* 
outcome of a rigorous scientific method is naive. The data are not that conclusive. In 
my mind, the more scientific method is the one which makes the more reasonable assump-
tions, since we *must* make them. 

> One need not have faith to practice TC. Not even NT TC.

If you mean faith in Christ, I agree. If you mean faith, as opposed to empirical 
science, I do not.:-)

Rev. David Large
[email-masked]

---

From: "Robert B. Waltz" <[email-masked]>
Date: Sun, 6 Apr 1997 13:27:06 -0700

[ ... ]
>tions, since we *must* make them. 

A minor demurrer. There are some points at which the data *is* conclusive. (E.g.
no one can doubt the existence of the Byzantine text.)

I agree that the data do not allow us to compile a complete and verifiable
history of the text, which is of course the basis for our reconstructions of
the text.

>If you mean faith in Christ, I agree. If you mean faith, as opposed to empirical 

OK, I'll accept that. At the very least, one needs faith in one's own competence
as one is being attacked by dozens of rabid TC-listers. :-)

                            Robert B. Waltz
                         [email-masked]

---

From: David Large <[email-masked]>
Date: Sun, 06 Apr 1997 18:39:12 -0400

> no one can doubt the existence of the Byzantine text.)

I agree unreservedly, and don't mean to imply otherwise. Certainly some things are 
certain, but who argues for the existence of the Byzantine text? ;-)

> history of the text, which is of course the basis for our reconstructions of
And since the data are incomplete, we must advance theories that account for the data 
that we *are* able to verify, whilst remaining historically sensitive. I'm sure that we 
are agreed here, as well.

> as one is being attacked by dozens of rabid TC-listers. :-)

And a good sense of humor doesn't hurt, either :-D

David Large
[email-masked]