Subject: Re: Acts 2:41

From: Jim West <[email-masked]>
Date: Thu, 01 May 1997 18:07:26 -0500 (EST)

At 12:09 AM 5/2/97 -0700, you wrote:
>In Acts 2:40 Peter says:
>"Save yourselves from this untoward generation" (KJV) (especially if Peter
used the 
>KJV!)

:)

>
>This was a kind of invitation brought forth by Peter after he had preached
for a while.
>The response of the people was enormous!
>

Though, you must realize, this is an unhistorical recounting; theological
historiography at its best intended to idealize the early period of the Church.

>Verse 41a states: "Then they that gladly received his word were baptized"
(KJV). The 
>adv. *gladly* (ASMENWS) is omitted in p74 Aleph A B C 81. 1175. 1739, and
therefore also 
>in N/A26-27. It is retained by E Psi Byz and the two Syriac (p & h). (This
is according 
>to N/A26).

The addition of an adjective is much more likely than the deletion of an
adjective.
(Proof?  Simply the fact that scribes like to add for the sake of clarity.
I.e., in the story of Jesus' arrest we do not know the name of the victim
whose ear is hacked off by Peter until the Gospel of John.  We don't know
which ear it was in Mark- but we do in Matthew!  Simply because scribes add
stuff!!!!!)

>My Norwegian Bible runs something like this: "They who now received his
word with joy, 
>were baptized".

Your Bible must be based on later mss. (I would be curious to know the
textual base of your translation.  Was it Luther?  Or TR?

>It seems to me that the expression "gladly" or "with joy" (or "readily")
could be 
>regarded as "the more difficult reading" in this context. The Byz reading
clearly *may* 
>be interpreted (by some scribe) to be "harder" because it suggests (to him)
that one has 
>to receive the word *gladly* or *with joy* in order to be baptized, while
he knows from 
>other NT passages that receiving _alone_ is sufficient for being allowed
baptism. If he 
>chose to follow a text that omits ASMENWS the supposed theological problem
is eliminated 
>(in his mind). Of course, I know that the scribe´s understanding of the
word ASMENWS 
>comes into play here. (That part I have not investigated).

No- it is not quite so complex as all that.  The scribe simply added gladly
because thats how one should receive the message!

>
>I´m not saying, of course, that this is a necessary conclusion. But it
seems at least 
>*possible*. Can this possibility be ruled out??
>

Yes.
The external evidence alone is telling and conclusive.  The internal
evidence is in harmony with the external- so that "lectio brevier" wins the day.

>Any comments about this one?
>

See above.

>-- 
>- Mr. Helge Evensen

Jim

+++++++++++++++++++++++
Jim West, ThD
Pastor, Petros Baptist Church
[email-masked]

---

From: "Mr. Helge Evensen" <[email-masked]>
Date: Fri, 02 May 1997 20:36:25 -0700

> which ear it was in Mark- but we do in Matthew!  Simply because scribes add

[Then maybe Mark is the "more original" gospel, since it has the "shorter" and "harder" 
reading (and since it is most likely the earliest Gospel); Matthew has the "easier reading" 
compared to Mark (and Matthew is most likely "later" than Mark); and finally: John is the 
"less original" gospel, since it adds "for sake of clarity", and it "smoothes out" the text, 
just like the Byzantine MSS (and it is the "latest" Gospel).......; is that your 
conclusion?]

Is it really proper to compare the writing-process of the four Gospels with later *copying* 
activity?? There is clearly a great deal of difference between these two activities. For 
instance, we do not usually find among the MS copies changes/deviations that can compare 
with the "deviations" between the parallel accounts of the four Gospels (I mean in the 
places where there are no variants between extant copies)! Textual deviations between extant 
copies are clearly of a different nature, even though we may find a few single instances 
that may seem comparable!

> textual base of your translation.  Was it Luther?  Or TR?

The particular translation I am using is based on the TR. It is a new translation published 
in 1995. This is the first complete current Norwegian translation based on the TR since the 
Norwegian Bible Society departed from it in a revised edition of 1904. Norwegian 
translations *before* that time were all based on the TR. The above mentioned translation is 
not from the Norwegian Bible Society, though.

> because thats how one should receive the message!

Of course that would be a *possible* solution. But it certainly isn´t conclusive. A scribe 
could as well have _omitted_ it because he thought it to be an explanatory interpolation, 
interpolated for the sake of clarity.
 
> evidence is in harmony with the external- so that "lectio brevier" wins the day.

Is this really enough to completely rule out the *possibility*???

> >Any comments about this one?

Yea, I have already done so!

-- 
- Mr. Helge Evensen