Subject: Erasmus

From: Mike and Jeanne Arcieri <[email-masked]>
Date: Tue, 24 Jun 1997 08:04:17 -0700

Mr. Helge Evensen wrote:
> 
> Andrew Kulikovsky wrote:
> 
> >
> > TCers,
> >
> > Which Greek text(s) were consulted when the KJV was translated?
> >
> > According to the preface of the KJV, it is a revision of other English
> > Bibles like Bishop's, Wycliffe's and The Great Bible and the Greek was
> > only consulted, rather than used as a translation basis.

Mr. Evensen, 

I'm not quite sure why you thought it necessary to post such a long post in response to Mr. Kulikovsky. The 
questions were rather simple - what MSS did Erasmus use, and what was the Greek text behind the KJV. I suspect 
you felt it necessary to defend the honour of Erasmus and the KJV translators as scholarly. Was this the case? 
And who denied this? For example:
 
> There *are*, however, _minor_ differences between the TR editions of the
> Reformation, but the KJV-translators did not use only _one_ Greek source
> for their NT. They used a *variety* of the "TR", namely, a Greek text
> constructed on the basis of the Beza and Stephen's editions, in comparison
> with other "TR-editions/translations". This also shows that they did not
> *uncritically* accept one particular source or just one edition. In this
> respect, the KJV-translators functioned as "textual critics". They even
> introduced a few readings of minor importance from Latin sources.
> In fact, they made their own "TR", their exact NT-basis was not in
> complete harmony with *any* printed Greek edition at the time.

The KJV translators have acted as editors (not "textual critics") just as modern-day translators do. No 
problem there. HOWEVER they did translate from the Vulgate rather than the Greek text - _THIS_ WAS uncritical. 
You cannot defend them at this point, since there was (and is) no good reason to depart from the Greek text.

> 
> It should be clear today, especially after the studies by Bentley, Jonge,
> and others, on Erasmus and his text, that the implications drawn from the
> "rushing out" of the first edition of Erasmus, and his use of only a hand
> full of late MSS, can no longer be maintained.

Oh really?? In total, no more than 10 months could have been devoted by Erasmus, Froben and his associates to 
the task of editing and printing this GNT. Erasmus left Basel for England in March, 1515: two months later he 
returned to Basel where discussions with Froben resume. As late as September 1515 there still were no definite 
plans as to the eventual format of the work. This is rushing Helge, even by the mouth of Erasmus.

> 
> I think these statements and the investigation by Clark, shows that we
> should not be quick to pass judgment on Erasmus` work. It is, after
> all, several hundred years since Erasmus prepared his edition, and much
> material that was available to Erasmus may not be available at all today!

For example?? 

And let me add a pertinent comment by Clark which you left out: 

"The wonder of it is, not that he finished the job so quickly, but rather that he took so long to do so 
little" (p. 752).

<snip>

> In fact the _Annotations_ can yield a
> great deal of information, not only about Erasmus` competence as a
> textual critic, but also about his general awareness of textual
> problems,.....".

Fine - the Annotations shed light on his ad hoc criticism and text-editing. So? This does not change the fact 
of the MSS he used and how he used them, nor the fact that the entire production took 6-10 months to complete. 
But more on his text later...

> He was led by a kind of "common faith" in the traditional text which was
> found in the current Greek MSS. 

Hogwash. You've been reading Hills too long. Please read  biography of Erasmus by J. J. Managan and let me 
know where you find ANY reference to a 'common faith' guiding him to do anything. Was it this 'common faith' 
that led him to dedicate his GNT to Leo X, the SAME Pope who condemned Luther??

> Often we hear TCers referring to the "few and late MSS" used by Erasmus.
> But several of the "late" readings favored by Erasmus have been attested
> in subsequent time by far older MSS. Not to mention the great number of
> Byzantine MSS that has appeared since the time of Erasmus. This evidence
> attests even more to Erasmus` edition(s). Erasmus may have had "few" MSS
> at his disposal according to today`s standard, nevertheless his
> text was later attested by the great *majority* of MSS! And clearly, the
> text he produced from the "few" MSS was even in harmony with the great
> majority of Greek MSS at his own time.

I agree (for arguments sake) that subsequent discoveries have demonstrated the Byzantine character of the TR. 
And today, the texts of Hodges/Farstad as well as Robinson/Pierpont agree even more - far more in fact - with 
the  great *majority* of MSS than ANY edition of the TR. So why bother with the TR??

<snip>

> >From this it is clear that it cannot be regarded as a "truism" that
> Erasmus based his first edition on "just a hand full of Greek MSS".

How so?? Where does de Jonge state that Erasmus used many MSS (20? 30?) in his first ed? What documentation do 
you have that clearly identifies any other MSS used than the 7 I mentioned?

>  Besides, we know very little
> with any sufficient degree of certainty with regard to all the sources
> used by Erasmus. He *may* have used *many* MSS instead of "a few". 

And he *may* not have. Enough with these impossible inferences and wild speculation. Don't you have ANY 
documentation whatsoever? Is your entire defense of Erasmus simply a hypothesis based upon a supposition from 
a possible inference??

> If Erasmus had been working on the text of the NT since 1504, *twelve
> years* ahead of the publication of his first edition, it is only logical
> to conclude that he must have had knowledge of variants in MSS far beyond
> those exhibited in the "few late" MSS he "used" in the final stage.
> When Erasmus saw that the Greek MSS he found throughout Europe was
> virtually identical in text to the ones at his disposal at the time
> of printing, he did not hesitate to use the latter.
> He began his work with the printed edition at Basel in 1515, and he had
> there five Greek MSS at his disposal. In addition, he must have had notes
> and maybe other sources available. He had thoroughly studied the Church
> Fathers which had made him well acquainted with textual variants.
> 

Here you are trying to make Erasmus out to be some sort of 16th century Tischendorf, roaming the European 
libraries, collating many MSS and then bringing this mass of variants along with him to Froben's printing 
press. I'm sorry Helge, but this is nothing but wishful thinking. The fact is, his entire apparatus was 
probably no more than 7 Greek MSS, some Latin MSS and whatever notes he may have had of variant readings. His 
GNT bears witness to this. Just as Clark wrote, it took so long to do so little - and the little done was to 
simply make corrections in the margin and/or interlinear of his MSS and bring these MSS to Froben. And that's 
that.

But in all reality Helge, why bother defending the TR so much?? After all, now that we have those magnificent 
volumes by von Soden (for the NT) and Hoskier (for the Apocalypse), AND we have two critical editions of the 
Byzantine text (Hodges/Farstad, Robinson/Pierpont) why bother with the TR at all?? Afetr all, you believe that 
the TR is a good Greek text because of its Byzantine character, no? And what about those wonderful 
non-Byzantine variants in the TR?

I would even add, since we now have the NKJV thanks to A. Farstad, why bother with the KJV? But that's another 
story...

Mike A.

---

From: "Mr. Helge Evensen" <[email-masked]>
Date: Wed, 25 Jun 1997 03:12:10 -0700

> you felt it necessary to defend the honour of Erasmus and the KJV translators as scholarly. Was this the case?

My lenghty response to that post was not due to necessity. But the manner
in which the questions were formed reflects some widely-held scholarly
opinion which, to my mind, is not wholly representative of the actual
case. Much has been said of Erasmus and the KJV-translators by modern
scholars, which simply is not based on a thorough investigation of the
actual statements by Erasmus, nor on the situation in which these
statements occurred, or on the Annotations to the NT by Erasmus.
This is demonstrated by the studies by Jonge and others.

In my opinion, these questions (about Erasmus and the KJV translators)
should not be quickly answered before the whole picture of the actual
situation is laid before the questioner. That was the reason for my
lenghty response.

You suspect that I "felt it necessary to defend the honour of Erasmus and
the KJV translators as scholarly". Again, nothing was said due to
necessity.
But do you mean to tell me that they were *not* scholarly?? Of course
not!
I have learned from reading books and articles that Erasmus was one of
the most learned and scholarly persons of his time.
And that the KJV-translators were the most scholarly persons in the
whole kingdom at the time.
Is this wrong? Of course not. If it is true then, why can it not be a
part of the information on the work of these persons?

It is almost "second nature" to many modern scholars to talk about
the so-called "blunders" of Erasmus and the KJV-translators, and their
"inferior" textbase. Therefore it does not hurt with a little balance.
These "established facts" ascertained by modern scholarship are repeated
by bible translators and others as if they were Bible facts.
The christian seeker of truth needs to be confronted with the *whole*
picture on this issue.

> The KJV translators have acted as editors (not "textual critics") just as modern-day translators do. No problem there.

Is that to say that translators cannot at times act as textual critics in
the course of their translation work? Is not critical judgment of
readings a kind of textual criticism?
Note that I did not say they *were* textual critics, but that they
*functioned* as such *in this respect*. They were translators and editors
but sometimes they made some "critical work" with regard to which
readings they should adopt into the text. Note also that I placed
"textual critics" within quotation marks, signifying that they were not
textual critics in the normal sense. They just *acted* as such in certain
instances.

>HOWEVER they did translate from the Vulgate rather than the Greek text - _THIS_ WAS uncritical.

Not necessarily so! The easiest thing for the translators to do was
undoubtedly to just follow the Greek editions and not bother at all about
other alternate readings. To my mind, the fact that they *did* bother
about alternate readings, shows that they were *not* uncritical!

> reason to depart from the Greek text.

That is not really the issue! Whether or not they were *right* in their
decisions was not my concern in my previous post. The primary intention
with my post was not to *defend* the KJV-translators. I may do so at a
later opportunity. (But not at the cost of being thrown off the list!).

Many scholars today make wrong decisions in critical matters, but that
does not make them "unscholarly" _per se_!

But as regards departing from the Greek text, let me say this:
In NT translation, to depart from the Greek text is to depart from the
original language text. In *Old Testament* translation there is a
considerable number of instances in which translators depart from the
OT original language text. I see no reason to depart from the traditional
Hebrew text as many modern translators have done in several instances. I
am aware of the so-called problems in the Masoretic Text that "must" be
solved by consulting the *versions* (especially the LXX). The first OTTC
work that comes to my mind is that of Ralph Klein (1974). He asserts,
for example, that several Hebrew passages in 1. Samuel and Jeremiah must
be corrected in accordance with the LXX, a *version*! Well, is not this
textual criticism? You may say: "There is *reason* to depart from the
original language text in those instances!". I would have replied:
"Other competent scholars disagree!".

Why is it "lawful" for OT TCers to correct *large passages* of the Hebrew
text in accordance with the LXX, and "unscholarly" for the KJV
translators to correct just *very small* portions of the Greek text in
accordance with the Latin??

> plans as to the eventual format of the work. This is rushing Helge, even by the mouth of Erasmus.

Let me emphasize that the quoted words of mine above do not object
to the fact that the first Erasmus-edition was "rushed out". I am talking
about the *implications* drawn from that fact. We cannot any longer
*imply*, for instance, that just because this edition was prepared in
a hurry and "rushed" to the press, that its *text* therefore must be
badly prepared. I do not believe that Erasmus would have sent MSS to the
printer which did contain a text of which he could not approve. As Jonge
has stated, he would not have approved of MSS which agreed with the
Roman Vulgate.

> > material that was available to Erasmus may not be available at all today!

What about the Greek MSS which he used when he prepared his Latin
translation, years before the publication of the 1516 edition,
which MSS most scholars acknowledge to know little to
nothing certain about, as regards their existence and history??
Very little att all can be said with any *certainty* with regard to the
details involved in both the preparation and the publication of the
Erasmus-edition. The word "facts" becomes a little too strong in this
context! Note that I did not assert anything with any certainty in the
above quoted statement. I said: "*may* not....".

> "The wonder of it is, not that he finished the job so quickly, but rather that he took so long to do so

Well, I could not have quoted the whole article in my post.
I doubt that the comment is so "pertinent" as you suppose. Clark is here
particularly referring to the notes made by Erasmus in Codex 2. The
sentence preceding the one you quoted says: "What Erasmus did to the text
of Codex 2 was too slight to merit much concern or praise".

My contention is not about how much Erasmus worked with that particular
MS. If he did little to the text of this MS, it may be due to it being a
good MS in his judgment. By the way, it is interesting to consider that
many of the changes he *did* introduce into this MS was supported by
later discoveries. That fact, to me, speaks of a careful criticism, and I
doubt that we can find a parellel to this among modern scholars. I think
that the following statement by Clark is even more "pertinent" to our
discussion: "....these changes made by Erasmus have in most cases come
to be supported by later discovery and research, so that as far as
Erasmus went in editing Codex 2 he merits chiefly commendation
rather than the customary condemnation" (p.755).

One must also consider that this MS was not the only one Erasmus sent to
the printer. I must conclude that the changes Erasmus made are a sign of
he being in agreement with those part of the text which he did *not*
change.

The printer also made changes in the MS. Again in the words of
Clark: "A revision written in by Erasmus was sometimes disregarded, and
where Erasmus made no change the printer himself sometimes revised"
(p.755). He also writes: "It is even possible that the basic text
prepared by Erasmus was subject to collaborative revision, and that the
1516 edition was not solely the work of Erasmus" (p.756, also quoted in
my previous post).

As I indicated in my previous post, and earlier in this, I admit that
this final process was done in haste. There is no doubt about that. My
contention, however, has next to nothing to do with the printing-process,
or his notes in Codex 2.
As I clearly stated, it is the 10 to 12 years *prior to* the publication
of the 1516 edition, while studying Greek MSS for his Latin translation,
that formed his critical knowledge of readings and gave him opportunity
to gather notes and information on MSS.
The notes he gathered on his travels might not have influenced Codex 2 or
the other codices he sent to the printer much. For if these MSS were
essentially in agreement with those he found in his travels, what need
would there be for introducing many new readings into their texts??

> But more on his text later...

Note that the words you have responded to above are not mine; I quoted
J.H.Bentley.

"The MSS he used"? You mean those he used the last few months before
the publication of the printed edition!? But I am talking about those he
"used" 10 to 12 years before that event. The latter would give him the
necessary information on how to handle those he had available to send to
the printer.

> that led him to dedicate his GNT to Leo X, the SAME Pope who condemned Luther??

We all know that "good godly men differ".

The dedication to Leo had nothing to do with the form of the text.

> the  great *majority* of MSS than ANY edition of the TR.

Praise God that someone did take on themselves to do the painstaking
work of making the Byzantine text available in a handy format!

> So why bother with the TR??

There are many non-Byzantine TR readings which can be defended on the
basis of both external and internal evidences.

> How so?? Where does de Jonge state that Erasmus used many MSS (20? 30?)
> in his first ed?

I never asserted that he did.

Directly Erasmus did not base the 1516 edition on more than a few MSS.
But indirectly, through knowledge of other MSS, it had a far broader
MS base. To say that the Erasmus edition was based on "few and late" MSS
sounds as if it has a weak MS base, which it has not.

> What documentation do
> you have that clearly identifies any other MSS used than the 7 I > mentioned?

Again, I did not say that he used other MSS (as far as we know) at the
time of printing or at the time just prior to the printing of the 1516
edition.

> And he *may* not have.

Agreed.

But here again I am not limiting my mention of "MSS used by Erasmus" to
those he used at the time of printing.

> Enough with these impossible inferences and wild speculation. Don't you
> have ANY

Documentation? Well, I did not state anything with any degree of
*certainty* regarding these matters. I have not tried to prove anything.
As I said:
"we know very little with any sufficient degree of certainty with regard
to all the sources used by Erasmus".

> simply make corrections in the margin and/or interlinear of his MSS and bring these MSS to Froben. And that's

As stated above, he needed not introduce *many* variants if the great
majority of the MSS he found throughout Europe was in substantial
agreement with those he used (and approved of) at the time of printing.
The notes he may have gathered on his travels did not make their way into
Codex 2 or the other MSS he sent to the printer, in those instances where
the notes *agreed* with these MSS.

> non-Byzantine variants in the TR?

As I said, I believe many of the non-Byz. readings *can* be defended on
TC principles. (If I add an example, I start a new debate; I choose to
avoid that for now).

> bother with the KJV? But that's another

Personally I like the KJV best. But why not use both?
I also believe that the KJV can be defended against much of the criticism
brought against it (I hope I do not start a kind of "KJV debate" here).

Thanks so far....

-- 
- Mr. Helge Evensen

---

From: Mike and Jeanne Arcieri <[email-masked]>
Date: Sun, 29 Jun 1997 12:01:10 -0700

Helge, 

Sorry for the late reply, as I've been occupied with other responsibilities lately.

Mr. Helge Evensen wrote:

> Is this wrong? 

Maybe not wrong per se, but stretched a little... ;-)

> by bible translators and others as if they were Bible facts.

Perhaps they use such words because that is the actual case?? For example, Herman C. Hoskier describes MS 57 
(of Rev.) and the edition of Colinaeus as follows:

So 57 becomes Colinaeus. But whence did Colinaeus draw? No one knows. We can surmise however. From nowhere! 
That is from no MSS. direct. Else his text would not have remained stuffed wih the errors of Erasmus, plus his 
own.

I don't think Hoskier was an opponant of the Byz txt, yet he still spoke of the errors of Erasmus. And in 
light of the present knowledge of the Byz txt and its history, yes the TR IS an inferior Greek Text. It was 
considered imperfect and in need of revision by Burgon/Miller, Hoskier, Scrivener, A. Martin, Hodges, Farstad, 
Robinson, Pierpont among others. No problem there.

> about alternate readings, shows that they were *not* uncritical!

I'm not speaking of deciding between variant readings which appear in the margin of the various GNT's they 
were working with. I'm speaking about their rejecting the Greek text and using the Vulgate as a translation 
base (ex. 'charity' instead of 'love' in 1 Cor. 13). This was wrong.

> later opportunity. (But not at the cost of being thrown off the list!).

As I asked in my first post, WHO denied the scholarship of the KJV?? And was this ever an issue? No work that 
I have read on the history of English Versions or Text Criticism _ever_ denied the scholarship of the KJV 
translators. Its not a point to contest.

> above quoted statement. I said: "*may* not....".

and 

> would there be for introducing many new readings into their texts??

and 

> necessary information on how to handle those he had available to send to

and

> sounds as if it has a weak MS base, which it has not.

and 

> It is unlikely that all the changes that were later attested by MS discoveries and research, should have 
> been introduced by Erasmus *without* any MS attestation. *Some* of them, of course, *might* have been 
> editorial on the part of Erasmus. But I believe that the likelihood goes in the direction of he having been 
> in possession of MS evidence for most of the changes he introduced.

Helge I find here a main pillar in your defense of Erasmus. This revision of the Latin text based on Greek MSS 
obviously is important to you. The problem is, your are basing your entire argument on something of which no 
one today knows any details about. We are ignorant of the Greek MSS he used and how he used them. Ignorance 
proves nothing, and all that you can deduce from nothing is nothing.

You don't know how many MSS Erasmus used, which ones were used, how he used them, and whether or not any of 
the variants he knew of ever made it into Froben's printing shop. Hence these vague statements can be used by 
anyone for anything. They fit well your TR/KJV agenda and you are milking them for all their worth. This is 
your back-door escape out of admitting that the TR is not as good as you wish it were. No wonder you lay so 
much emphasis on these unknown MSS! They are essential to your defense.

In fact you are simply shifting the burden of proof. Since I am unable to disprove the proposition concerning 
Erasmus' supposed use of many Greek MSS for his 1516 edition (according to you), you are using this as an 
argument that he _did_.

Hills did the same when he appealed to the providence of God in order to defend non-Byz readings in the TR. 
Since he had no way to defend them, even by his own text-critical principles, he had to find a way to defend 
them at any cost (since this was his agenda). So he appealed to the providence of God (something that could 
not be proved/disproved)  and thus was able to "defend" those non-Byz TR readings.

Since you do not know WHICH Greek MSS he used, HOW he used them, what VARIANTS he noted, and how these 
variants had any influence (if at all) on the first 1516 edition, you can pretty much use this to your agenda 
any way you see fit.

Whereas my argument from the first was, since we know which MSS he used for his first edition, let's judge his 
work on THAT basis: let us work with what we know rather on what we don't.

> "The wonder of it is, not that he finished the job so quickly, but rather that he took so long to do so

 That fact, to me, speaks of a careful criticism, and I doubt that we can find a parellel to this among modern 
scholars.

Helge this comment is utterly preposterous. Are you SERIOUSLY contending that Erasmus knew so much on NTTC and 
MS evidence that his method of TC was SO GOOD that today there no equal? Next you will argue that the KJV 
translators were so scholarly and had so mastered Greek and Hebrew that no one has surpassed them in 
scholarship...

Get real Helge.

> There are many non-Byzantine TR readings which can be defended on the basis of both external and internal 
> evidences.

They can be defended only by an application of specially devised criteria (tailor made for the TR) and by an 
ad hoc text critical methodology. However if you can privately email me a few examples I would be much 
obliged.

> As I said, I believe many of the non-Byz. readings *can* be defended on TC principles. (If I add an example, 
> I start a new debate; I choose to avoid that for now).

Agreed that it will start a new debate, even though I disagree. However can you privately email me some 
examples??

> Personally I like the KJV best. But why not use both? 

Well Helge, do you read the KJV as well as the Geneva version? Why not? Because the Geneva Bible was good, but 
the KJV better. Ditto for the NKJV. It is more faithful to the Hebrew and Greek texts which underlie the KJV 
than the KJV itself. And it is a superior translation (just look at their work with the definite article and 
with verbs - in fact most modern translation, such as ASV, NASV, and RSV are better than the KJV in this 
respect).

~~~~~~~~~~~~~~~~~~~~~~~
Mike Arcieri
~~~~~~~~~~~~~~~~~~~~~~~

---

From: Matthew Johnson <[email-masked]>
Date: Mon, 30 Jun 1997 18:53:11 -0700 (PDT)

On Sun, 29 Jun 1997, Mike and Jeanne Arcieri wrote:
[snip]

> were working with. I'm speaking about their rejecting the Greek 
> text and using the Vulgate as a translation 

But this is a highly misleading description of what they did.  Their
translation of "charity" in 1 Cor 13 is not "using the Vulgate instead of
the MSS", it is using the _example_ of the Vulgate translation to try to
solve a difficult translation problem: how to convey the distinction
between "agape^" and "philia" in English.  The distinction is _similar_
(but not the same as) the distinction between "caritas" and "amicitia" in
Latin, and that between "love" and "charity" in an earlier form of
English.  Here, "charity" does not mean almsgiving, but love. 

[snip]
> > So why bother with the TR??

The TR is still very worth studying and understanding because it is the
text form used by so many men of outstanding scholarship and saintliness
for hundreds of years.  Its differences from the elusive original text do
not detract from its holiness. 

In fact, as I have hinted before, the widespread acceptance of the TR owes
much to the high esteem for Syrian scholars of great holiness, such as St.
John Chrysostom, St. Isaac the Syrian, Theodoret (the one from Syria), St.
John Climacus, St. Romanus the Melodist...  As Syrians, they lived and
breathed the Syrian text-form of the Scriptures. 

Christians in those days were not so obsessed with the original text
because they knew they couldn't get it, they made do with what Providence
gave them. They did better than many today, despite the "corruptions" of
the text-form. 

Then the Syrian text developed into the "Syro-Byzantine" text, which then
gave us the Textus Receptus. The TR is _still_ easier for the average 
modern man to understand than the Alexandrian text, much as it was easier 
for people to understand in the days when the text-form evolved.

Matthew Johnson
Waiting for the blessed hope and the appearance of the glory of our 
great God and Saviour Jesus Christ (Ti 2:13).