Subject: RE: Erasmus

From: "Mr. Helge Evensen" <[email-masked]>
Date: Mon, 30 Jun 1997 00:36:12 -0700

Thanks for your reply, Mike.

In this post I will try to make my response short.

As I can see from your reply, this is as much a problem with our use of
words as it is a problem with our differing stances.

Mike and Jeanne Arcieri wrote:

> >
> > It is almost "second nature" to many modern scholars to talk about
> > the so-called "blunders" of Erasmus and the KJV-translators, and their
> > "inferior" textbase. Therefore it does not hurt with a little balance.
> > These "established facts" ascertained by modern scholarship are repeated
> > by bible translators and others as if they were Bible facts.
>
> Perhaps they use such words because that is the actual case?? For example, Herman C. Hoskier describes MS 57
> (of Rev.) and the edition of Colinaeus as follows:
>
> So 57 becomes Colinaeus. But whence did Colinaeus draw? No one knows. We can surmise however. From nowhere!
> That is from no MSS. direct. Else his text would not have remained stuffed wih the errors of Erasmus, plus his
> own.
>
> I don't think Hoskier was an opponant of the Byz txt, yet he still spoke of the errors of Erasmus. And in
> light of the present knowledge of the Byz txt and its history, yes the TR IS an inferior Greek Text. It was
> considered imperfect and in need of revision by Burgon/Miller, Hoskier, Scrivener, A. Martin, Hodges, Farstad,
> Robinson, Pierpont among others. No problem there.

The context in which I stated the above quoted part was that of
the usually made statements which often are used to reject the TR.
But I have never seen a *scholarly* refutation of the TR itself. I have,
however, seen many "refutations" of the opinions of many TR advocates.

Whether or not there are blunders in the Erasmus edition or the
subsequent TR editions, was not really my point. I did not even say that
these "established facts" were *not* facts, but that they were handled as
they were "Bible facts", that is, they are considered as "truths" by
which to judge
the whole TR text, when in reality these "blunders" have very
little to do with the TR as a whole, since they are a very small part of
the text. (I am not now talking about non-Byzantine readings, but the
"blunders" such as the few places in Revelation which Erasmus supposedly
did not have more than one MS source for, which lacked the six last
verses of Rev.).
I meant to say that minor things are used to reject the whole TR text. I
am not here referring to the Byz-txt advocates who make a very good case
for the Byz txt based on tc principles. To reject the TR after a careful
investigation of the MSS is, of course, not the same as rejecting it
primarily based on the "blunders" of Erasmus or the TR editors.

>
> > >HOWEVER they did translate from the Vulgate rather than the Greek text - _THIS_ WAS uncritical.
> >
> > Not necessarily so! The easiest thing for the translators to do was
> > undoubtedly to just follow the Greek editions and not bother at all about
> > other alternate readings. To my mind, the fact that they *did* bother
> > about alternate readings, shows that they were *not* uncritical!
>
> I'm not speaking of deciding between variant readings which appear in the margin of the various GNT's they
> were working with. I'm speaking about their rejecting the Greek text and using the Vulgate as a translation
> base (ex. 'charity' instead of 'love' in 1 Cor. 13). This was wrong.

When I
referred to these translators as "critical", I was referring to the work
they did *textually* with regard to the underlyings texts. That was the
context of the discussion.
Besides, I am not able to see what their choice of words with regard to
the *rendering into English* has to do with being "critical" or
"uncritical". Has a *rendering* into English influenced by the Latin
Vulgate *linguistically*, anything at all to do with "rejecting the Greek
text"?? They did not, of course, use the Vulgate as a "translation base"
just because they translated under the influence of the Latin as a
language, which, by the way, was very dominant at their time.
You called it to "translate from the Vulgate rather than the Greek text".
To me, this sounds as if you referred to the *textual* issue!

My point
was that they chose a *version* instead of the current *Greek* text! As
far as I can see, this is "critical evaluation", and it shows that they
did not just accept one edition or even the current Greek text in every
detail.
 
> >
> > That is not really the issue! Whether or not they were *right* in their
> > decisions was not my concern in my previous post. The primary intention
> > with my post was not to *defend* the KJV-translators. I may do so at a
> > later opportunity. (But not at the cost of being thrown off the list!).
> >
>
> As I asked in my first post, WHO denied the scholarship of the KJV?? And was this ever an issue? No work that
> I have read on the history of English Versions or Text Criticism _ever_ denied the scholarship of the KJV
> translators. Its not a point to contest.

I was not contesting it.
Initially, I referred to these facts, as part of the
information in response to the post that started this. I pointed out that
these facts must be taken into consideration when discussing the work of
the KJV translators. There is a need for a little balance, since these
translators so often are objects of groundless criticism. This is a kind
of modern sport.

>
> > What about the Greek MSS which he used when he prepared his Latin
> > translation, years before the publication of the 1516 edition,
> > which MSS most scholars acknowledge to know little to
> > nothing certain about, as regards their existence and history??
> > Very little att all can be said with any *certainty* with regard to the
> > details involved in both the preparation and the publication of the
> > Erasmus-edition. The word "facts" becomes a little too strong in this
> > context! Note that I did not assert anything with any certainty in the
> > above quoted statement. I said: "*may* not....".
>
> and
>
> > As I clearly stated, it is the 10 to 12 years *prior to* the publication
> > of the 1516 edition, while studying Greek MSS for his Latin translation,
> > that formed his critical knowledge of readings and gave him opportunity
> > to gather notes and information on MSS.
> > The notes he gathered on his travels might not have influenced Codex 2 or
> > the other codices he sent to the printer much. For if these MSS were
> > essentially in agreement with those he found in his travels, what need
> > would there be for introducing many new readings into their texts??
>
> and
>
> > "The MSS he used"? You mean those he used the last few months before
> > the publication of the printed edition!? But I am talking about those he
> > "used" 10 to 12 years before that event. The latter would give him the
> > necessary information on how to handle those he had available to send to
> > the printer.
> >
>
> and
>
> > Directly Erasmus did not base the 1516 edition on more than a few MSS.
> > But indirectly, through knowledge of other MSS, it had a far broader
> > MS base. To say that the Erasmus edition was based on "few and late" MSS
> > sounds as if it has a weak MS base, which it has not.
>
> and
>
> > It is unlikely that all the changes that were later attested by MS discoveries and research, should have
> > been introduced by Erasmus *without* any MS attestation. *Some* of them, of course, *might* have been
> > editorial on the part of Erasmus. But I believe that the likelihood goes in the direction of he having been
> > in possession of MS evidence for most of the changes he introduced.
>
> Helge I find here a main pillar in your defense of Erasmus. This revision of the Latin text based on Greek MSS
> obviously is important to you. The problem is, your are basing your entire argument on something of which no
> one today knows any details about. We are ignorant of the Greek MSS he used and how he used them. Ignorance
> proves nothing, and all that you can deduce from nothing is nothing.

As I clearly stated, I have not tried to prove anything. I also clearly
admitted that we know little to nothing with any certainty with regard to
the MSS used by Erasmus, especially the MSS used for his Latin.
On the other hand, many scholars refer to the "weak base" of the Erasmus
edition or the TR as something sure, even though it cannot be assured.

I made a point with regard to the Latin translation because
that translation clearly gives us
the information that he *must at least* have worked with Greek MSS a long
time before 1516.
I am not trying to draw conclusions based on silence. In the first
place, the fact that Erasmus must have had MSS available for his Latin
tramslation cannot rightly be regarded as "nothing"!
I was not giving "information" on these MSS, but only concluded that he
must have had Greek MSS available in order to do the work, and I
*suggested* that these MSS may have influenced his Greek text.

I cannot see why such suggestions are so hard to accept. In TC,
suggestions are presented all the time, and are considered. For instance,
a 12th cent. MS may be suggested to be a copy of earlier MSS with such
or such text, because in itself it testifies to earlier sources. In the
case of the Erasmus edition, I believe it can rightly be suggested that
he may have used other sources than those we know of and that they have
influenced his edition. But, again, nothing can be proved here. And that
is also the case in many instances of TC work. Much must be worked out
based on hypotheses. But you may not consider *my* hypotheses as valid,
and that is, of course, your choice, and your right.

Please note that I was using expressions like "likelihood", "I believe",
etc. And even where I have not used such "uncertainty" expressions, the
context of my discussion is nevertheless clear. The only thing I have
stated as a fact, is in reality a fact: the fact that Erasmus must have
had Greek MSS available when he worked on his Latin translation.

I stated that the TR does not have a weak MS base, but that is referring
to the "essential TR". As I said, often minor details are used as a
"spring-board" to reject the TR.

It should be clear to all by now that I am a TR advocate; and I defend
that text as the best NT text, even though I have not done that in my
previous posts. I have restricted myself to informative matters, not
using space to defend the TR. I would love to do so, and I may at a
later opportunity. However, I will try not to, and instead use my time to
complete my book on TC and the TR.

>
> You don't know how many MSS Erasmus used, which ones were used, how he used them, and whether or not any of
> the variants he knew of ever made it into Froben's printing shop.

I never stated that I *knew* any of this.

> Hence these vague statements can be used by
> anyone for anything.

All things can be used wrongly. However, I did not do that.

> They fit well your TR/KJV agenda and you are milking them for all their worth. This is
> your back-door escape out of admitting that the TR is not as good as you wish it were. No wonder you lay so
> much emphasis on these unknown MSS! They are essential to your defense.

In fact, I am not dependent on this for my TR stance at all. I discovered
these facts long time after I was convinced that the TR is the best text.
I must admit, of course, that I find the information brought to light
by Jonge and others to be very interesting, and somewhat in favour of my
TR stance.

Note also that it is common in TC circles to "milk" the "facts" about
Erasmus and the TR "for all their worth", as I indicated initially. So,
if I "milk", I am not the only one.

> In fact you are simply shifting the burden of proof. Since I am unable to disprove the proposition concerning
> Erasmus' supposed use of many Greek MSS for his 1516 edition (according to you), you are using this as an
> argument that he _did_.

No. See above and my previous post.
 
> Hills did the same when he appealed to the providence of God in order to defend non-Byz readings in the TR.
> Since he had no way to defend them, even by his own text-critical principles, he had to find a way to defend
> them at any cost (since this was his agenda). So he appealed to the providence of God (something that could
> not be proved/disproved)  and thus was able to "defend" those non-Byz TR readings.

I do not believe that Hills "found" a way to defend the non-Byz readings
"at any cost".
Neither do I believe that "he had no way to defend them". He
based his arguments and his TC on historical Christian principles.
And he *did* make a good case for the non-Byz readings. You may differ
with him, and that is all right. He was a competent scholar and a trained
textual critic, and so are you (I suppose). You do not agree with Hills.
That is all right. You disagree with me, and that is all right too.
 
> Since you do not know WHICH Greek MSS he used, HOW he used them, what VARIANTS he noted, and how these
> variants had any influence (if at all) on the first 1516 edition, you can pretty much use this to your agenda
> any way you see fit.

I *could* have done so, but I did not do so. And I never stated that I
*know* anything about the MSS used by Erasmus for his Latin.
 
> Whereas my argument from the first was, since we know which MSS he used for his first edition, let's judge his
> work on THAT basis: let us work with what we know rather on what we don't.

Is this the way you practice all TC work? Does not TC work at times
consist in the use of hypotheses, likelihoods and suggestions??
 
> > And let me add a pertinent comment by Clark which you left out:
> >
> > "The wonder of it is, not that he finished the job so quickly, but rather that he took so long to do so
> > little" (p. 752).
>
>  That fact, to me, speaks of a careful criticism, and I doubt that we can find a parellel to this among modern
> scholars.

Here something is certainly "left out". (See my original post).
Are you responding (below) to what I actually wrote in my previous post,
or are you responding to the above "quote"??
 
> Helge this comment is utterly preposterous. Are you SERIOUSLY contending that Erasmus knew so much on NTTC and
> MS evidence that his method of TC was SO GOOD that today there no equal? Next you will argue that the KJV
> translators were so scholarly and had so mastered Greek and Hebrew that no one has surpassed them in
> scholarship...
>
> Get real Helge.

I did not, of course, assert that Erasmus knew more than modern scholars
about MSS and TC. My point was referring to his critical ability and his
competence as a scholar, and that this must be taken into consideration
when judging his text. (Although he did not edit the text of the MSS
very much, he nevertheless approved or disapproved of MSS).

>
> > So why bother with the TR??
>
> > There are many non-Byzantine TR readings which can be defended on the basis of both external and internal
> > evidences.
>
> They can be defended only by an application of specially devised criteria (tailor made for the TR) and by an
> ad hoc text critical methodology. However if you can privately email me a few examples I would be much
> obliged.

First, many of the non-Byz readings are found in the eclectic text
accepted by many TCers today, and are defended on accepted TC principles.
Second, even if I gave you examples, you could easily refute my
arguments even if I used accepted TC principles to defend them. This is
indicated in the fact that different TCers differ as to the use and
emphasis of the accepted criteria. Just take a look at how many differing
ideas there exist between TCers regarding the same readings.

Third, I may call your preferred TC principles "tailor made for the
Byzantine text", and those of the eclectics "tailor made for their
purpose", and finally, those of the "Alexandrians", "tailor made for the
Alexandrian text".

The principles and canons applied or emphasized will often determine
the results.

> > As I said, I believe many of the non-Byz. readings *can* be defended on TC principles. (If I add an example,
> > I start a new debate; I choose to avoid that for now).
>
> Agreed that it will start a new debate, even though I disagree. However can you privately email me some
> examples??

Yes, I will do so. But, as I said, many of them are already defended by
eclectics (and also some by "Alexandrians").
 
> >
> > I would even add, since we now have the NKJV thanks to A. Farstad, why
> > bother with the KJV? But that's another
> > story...
>
> > Personally I like the KJV best. But why not use both?
>
> Well Helge, do you read the KJV as well as the Geneva version? Why not? Because the Geneva Bible was good, but
> the KJV better.

In fact, I have a copy of the Geneva Bible and I find it interesting.
But because of the format of my copy, it is not very handy as a
Bible for daily use. I agree that the KJV is better, but it does not
automatically follow that the NKJV is better than the KJV.

Ditto for the NKJV. It is more faithful to the Hebrew and Greek texts
which underlie the KJV
> than the KJV itself. And it is a superior translation (just look at their work with the definite article and
> with verbs - in fact most modern translation, such as ASV, NASV, and RSV are better than the KJV in this
> respect).

I have found several instances in which the KJV has a better rendering
than the NKJV. I could have listed them here, but because time does not
at the present permit me to do so, I must wait for a better opportunity.
I may send you an off-list message later, with a list of examples.

Thanks so far.....

-- 
- Mr. Helge Evensen

---

From: Mike and Jeanne Arcieri <[email-masked]>
Date: Mon, 30 Jun 1997 12:33:38 -0700

> words as it is a problem with our differing stances.

Helge, 

I think that we've pretty much debated this as far as it can go. I really don't have anything else to add, 
unless I start hairsplitting on minor details. However I will be looking forward to continue this with you 
privately, esp. those places where you feel the TR is better than the Byz txt (and we can add those places 
where you feel the KJV is better than the NKJV). To begin discussing this now would be to get out of place 
with the discussion of Erasmian MSS.

~~~~~~~~~~~~~~~~~
Mike Arcieri
~~~~~~~~~~~~~~~~~