Subject: Re: Margin References in Nestle/Aland

From: "Kevin W. Woodruff" <[email-masked]>
Date: Fri, 15 Aug 1997 12:04:33 -0400 (EDT)

The references are generally reliable. 
An allusion is statement that may allude to a passage in scripture but not
actually quote it verbatim. 

At 08:26 AM 8/15/97 -0700, you wrote:
>I have been trying to get more familiar with my Nestle/Aland text and
>it's critical apparatus.  In reading the introduction I speaks of
>the significance of the marginal references. It describes also the
>table of direct quotations and allusions to the Hebrew Text and the
>LXX.
>
>In my copy of Westcott & Hort, there is mention of Moulton as having
>prepared the cross-references used in that text.
>
>My question is, how reliable are these references, where did the
>ones come from in the Nestle/Aland text, and exactly what is an
>_allusion_ ?
>
>Sincerely,
>Larry Kruper
>
>PS I apologize in advance if this topic does not quite fit the charter for 
>this list in advance.
>
>

Kevin W. Woodruff, M.Div.
Library Director/Reference Librarian
Cierpke Memorial Library
Tennessee Temple University/Temple Baptist Seminary
1815 Union Ave. 
Chattanooga, Tennessee 37404
United States of America
423/493-4252 (office)
423/698-9447 (home)
423/493-4497 (FAX)
[email-masked] (preferred)
[email-masked] (alternate)
http://funnelweb.utcc.utk.edu/~kwoodruf/woodruff.htm

---

From: "Perry L. Stepp" <[email-masked]>
Date: Fri, 15 Aug 1997 15:42:29 -0500

> From: Robert B. Waltz <[email-masked]>

> I would say that those cross-references need to be *checked.* On the
other
> hand, I think the NA claim that it is the fullest set of Greek
> cross-references is correct. And better to err on the side of inclusion.

The NA marginal references are a commentary in themselves--an *incredibly*
rich tool!  Alan Culpepper once remarked in a seminar that the first step
in his exegetical process was invariably to pour through these references.

I once pitched [to Hendricksen] the idea of gathering these cross
references into a single volume, for use by those whose primary text is a
UBS (or those who use interlinears, etc.)--unlike the references in a
Chain-reference Bible, or whatever, these are actually based on how words
are used in context, rather than theme, etc.  But they weren't terribly
interested, and the logistics of daddying and pastoring and schoolwork AND
assembling enough sample pages to make a decent presentation of the project
was simply too much for me.  Maybe someday . . .

But Danker's remarks (in *Multi-purpose Tools*, he praises the value of
these references) are quite accurate.  

Grace and peace, 

Perry L. Stepp

(Permission granted to quote any or all and to name the writer.)

****************************************************************
Pastor, DeSoto Christian Church, DeSoto TX
Ph.D. candidate in New Testament, Baylor University

I've railed against a mountain with a pickaxe and a file
there's no minefield like presumption, 
there's no deathwish like denial

there's no gunshot like conviction
there's no conscience bulletproof
there's no strength like utter weakness
there's no insult like the truth
          --Charlie Peacock

***************************************************************