Subject: tc-list Re: ane Greek glosses in Hebrew Manuscripts? (fwd)

From: "James R. Adair" <[email-masked]>
Date: Tue, 14 Oct 1997 15:13:44 -0400 (EDT)

The following message is forwarded with permission from Elie Wardini.
Please reply to the list but copy Prof. Wardini.

Jimmy Adair
Manager of Information Technology Services, Scholars Press
    and
Managing Editor of TELA, the Scholars Press World Wide Web Site
---------------> http://scholar.cc.emory.edu <-----------------

On Thu, 2 Oct 1997, Elie Wardini wrote:

> A colleague of mine is working on the Church-Slavic version of Ester. She
> asked me if I have ever come upon an example when a hebrew word is
> explained with a Greek gloss, in the margin or above it something similar.
> I must admit that I have not come across such an example. Has anyone seen
> such a case?
> 
> She is especially interested in the reference to the month Tebeth in Ester.
> 
> 
> 
> Elie Wardini
> Department for East-European and Oriental Studies
> Semitic languages
> P.O. Box 1030 Blindern, N-0315 Oslo, Norway
> 
>         tel. off.: +47 - 22 85 71 21
>              home: +47 - 22 18 03 49
>               fax: +47 - 22 85 41 40
> e-mail: [email-masked]
> 
>

---

From: [email-masked]
Date: Wed, 15 Oct 1997 08:56:24 +0100

>> She is especially interested in the reference to the month Tebeth in Ester.

Dear Elie,

If a Greek gloss can be found in the Old Slavic Ester, it is likely to be a
gloss on a *Greek* word and not a Hebrew word. As a rule, Slav translators
were using Septuagint MSS as Vorlage. I will contact two Slavists who are
experts in these matters.

Michael

Dr H.P.S. Bakker

Netherlands Institute for Advanced Study (NIAS)
Meijboomlaan 1
2242 PR Wassenaar
The Netherlands
tel.: +31 70 512 2700
fax: +31 70 511 7162

Slavic Seminar
University of Amsterdam
Spuistraat 210
1012 VT Amsterdam