Subject: tc-list Re: Latin nouns

From: "DC PARKER" <[email-masked]>
Date: Mon, 13 Oct 1997 09:32:21 GMT

The nominative plural of apparatus is apparatus, with a long u, not 
apparati.

DC PARKER
DEPT OF THEOLOGY
UNIVERSITY OF BIRMINGHAM
TEL. 0121-414 3613
FAX  0121-414 6866
E-MAIL [email-masked]

---

From: "Robert B. Waltz" <[email-masked]>
Date: Mon, 13 Oct 1997 08:32:25 -0500 (CDT)

>The nominative plural of apparatus is apparatus, with a long u, not 

OK, I checked my dictionary, and it's true -- the plural of "apparatus"
is "apparatus" or (gack!) "apparatuses." (Don't blame me for that last....)
But I, at least, was taught that, in English, the proper plural of
all nouns ending in -us was -i. So how did this mess arise? And how
do we settle which nouns fall into which class without constantly
referring to the dictionary?

I realize this isn't much of a TC question -- but given how often
TCers use Latin, the matter might come up again....

Bob Waltz
[email-masked]

"The one thing we learn from history --
   is that no one ever learns from history."

---

From: Ralph Nielsen <[email-masked]>
Date: Mon, 13 Oct 1997 11:16:22 -0700 (PDT)

>all [Latin] nouns ending in -us was -i. So how did this mess arise? And how
RALPH NIELSEN
There is a small group of Latin nouns ending in "us" which keep the same
ending in the nominative plural. "Apparatus" is one of them; if I remember
correctly, "spiritus" is another. Also, if Julius Caesar got along without
a dictionary, why can't we?

---

From: Peter Flint <[email-masked]>
Date: Wed, 15 Oct 1997 13:23:26 -0400

>referring to the dictionary?

Dear Bob,
This is not "a mess" but perfectly logical.
 -us -i nouns are second declension. us -us nouns are fourth declension.
If this is really a problem what are you doing on the TC list?

__________________________
Peter W. Flint
Dead Sea Scrolls Institute
Trinity Western University
7600 Glover Road
Langley, BC
CANADA

Tel. (604) 888-7511
Fax  (604) 513-2018
email: [email-masked]