Subject: tc-list P9 at 1 Jn 4:11

From: Jim West <[email-masked]>
Date: Tue, 21 Oct 1997 12:45:07 -0400 (EDT)

Colleagues,

I am transcribing P9 for the ENTMP.  V. 11 says:

<gk>O Q!S! TAPRISEN? H?[MAS KAI HMEIS] 
OFILOMEN AL[L]H?[LOUS AGAPAN </gk>

(n.b. ! denotes a superscript horizontal line marking an abbreviation; ?
denotes an unclear letter; [ ] denotes a missing letter or letters that have
been supplied.)

My question- what is TAPRISEN and does it replace AGAPH?  Is it from TAPRIZW?

Thanks,

Jim

+++++++++++++++++++++++++++++
Jim West

Adjunct Professor of Bible,
Quartz Hill School of Theology

[email-masked]

---

From: [email-masked]
Date: Tue, 21 Oct 1997 11:56:00 -7000

> My question- what is TAPRISEN and does it replace AGAPH?  Is it from TAPRIZW?
Jim,
I already transcribed this one for ENTMP.  I'll send you a copy 
off-list.
Dave Washburn
[email-masked]
http://www.nyx.net/~dwashbur/
If you don't know where you're going, don't lead.

---

From: "DC PARKER" <[email-masked]>
Date: Thu, 23 Oct 1997 15:28:48 GMT

There was a query about a reading in P9.  There is no such word as 
trapizo so far as I know.  As Grenfell & Hunt noted, it's corrupt for egapesen.

DC PARKER
DEPT OF THEOLOGY
UNIVERSITY OF BIRMINGHAM
TEL. 0121-414 3613
FAX  0121-414 6866
E-MAIL [email-masked]

---

From: "DC PARKER" <[email-masked]>
Date: Fri, 24 Oct 1997 10:29:21 GMT

Jim West wrote

> Thanks.  But that would be quite a corruption!  What would cause such an
> error or problem?  I tried to find the word (TARPIZO) in Bauer, but it is
> not there; nor is it in Liddell-Scott.
> 

It looks slightly less bizarre in majuscule script.  But scribes do 
sometimes produce something completely nonsensical.  I've looked at 
the plate in Hirunuma, and there's no doubt of the reading, 
particularly of the first five letters.

DC PARKER
DEPT OF THEOLOGY
UNIVERSITY OF BIRMINGHAM
TEL. 0121-414 3613
FAX  0121-414 6866