Subject: tc-list Re: Du tillet text of Matthew

From: Jean VALENTIN <[email-masked]>
Date: Jeu, 9 Oct 97 00:58:51 +0200

>
>Mark Gipe's revised reply is
>
>NICE to know that you are working on the text!! Maybe you can be of help to
>me and I to you?
>
>About the Du tillet Hebrew text of Matthew
>
Before saying something about the questions you are asking, I will make a brief summary about what we're talking about, since this manuscript might not be known to those who practice textual criticism mainly on Greek manuscripts.

In 1555, Jean du Tillet published in Paris the text of a hebrew manuscript containing a version of the Gospel according to Matthew. Yes, I believe it is a version and nothing else, and I will justify this later.

This manuscript he apparently got during a trip to Italy, and it is now stored in the Bibliotheque Nationale in Paris (Paris, BN Hebrew 132). I have a microfilm of this manuscript and in my free time (usually, I work on the Eastern versions) I explore this interesting text.

Several theories have been emitted concerning this text. Some believe it represents the original text of Mt, others have linked it to the mysterious version handed down by the Spanish rabbi Ben Shaphrut (though this version has a quite different vocabulary).
Compared to the album of hebrew paleography of S. Birnbaum, the writing is Italian and belongs to the Renaissance. Maybe the ms was copied for du Tillet himself?

>Where did it come from? From a Hebrew original, translation from Greek, from
>Latin, 
>from Aramaic? Well I have been working on this project for some time now. I
>have the 
>whole Hebrew text entered into my computer. I have the English translation
>on the facing 
>page. I still have questions.....maybe someone can be of some help?
>
How can we ascertain the "Vorlage" of a version? This point has been discussed several times on the list before you joined us, and it would be long (and unnecessary to most members of the list) to discuss this in detail again. Briefly:

(1) variants can be misleading. Suppose several variants survive only in manuscripts of one language (whether it be greek, latin or syriac). This doesn't prove that the version you're studying was translated from that language, as those variants may have existed in other, lost, manuscripts in other languages. For example, several latin or syriac variants, though today we meet them only in mss of those languages, may have existed in greek manuscripts. Also, and I've met this often in Arabic versions, a scribe that is translating from one language can be influenced by another text that he has in mind if this text or version is the one that is usually used in the liturgy of his church. For example, there are Arabic versions that are indiscutably translated from Greek, but in which you will find many Syriac and Syropalestinian variants. To take the example of the Melkite church: The Greek had the prestige of being the original language of the Gospels and in making a translation, it was necessary to go to the Greek text. Also, Greek was the official language of the Byzantine world, and was used in the educated circles of that church. So, when translating, they would use the Greek text. But many monks and scribes, when they were not at work in their scriptorium, would, during all their life, go the office where the text would be read in Syriac or in Syropalestinian, and knowing those versions by heart, they were prone to introduce variants from these versions in the Arabic versions they were prepairing. The influence of liturgy on the copying of the texts is powerful.
All this to say that variants shouldn't be taken into account when trying to determine the "vorlage" of a version (unless they _massively_ and _unequivocally_ attests a _well-known_ text-type, and this is very rare).

(2) The best way for finding the language of the model (the "source"-language) is to wait until you find constructions that are incorrect in the "target"-language. Generally, the biblical text being viewed as sacred, it is translated quite literally and often, strange constructions appear. There are exceptions to this rule. There are translators that take the effort of writing in a correct language, but most often you can "catch" them at some point. Also, sometimes, not only do they translate (too) litterally, but they make mistakes or nonsenses that are very useful. In such a case, with some thinking, it can be easy to reconstruct the intellectual path that led to the mistake made by the translator.
I will give some example from an Arabic version on which I'm working, then we will proceed to the text of Paris hebrew 132.
(My excuses to the other participants, I have to repeat things that we've discussed earlier).

Sinai Arabic 71 is a manuscript from the Xth century. It contains dozens of interesting variants, that you will find in all possible greek text-types and versions. Sometimes it shares unique variants with versions like the old syriac, the georgian, the syropalestinian, or texts that are more remote like the latin versions or the persian diatessaron for example. But we have the chance that the translator has made some blunders. Look at a few that I've selected:

(a) In Mt 23.5, he translated "phylakteria" by a strange word : ah.faz. (I put the points of the emphatics after their letter because in e-mail it's impossible to put them under!) This word simply doesn't exist in Arabic, it means nothing. But it comes from the root h.fz., which means "to keep". What happened? The translator didn't know the meaning of this technical term coming from judaism, but could recognize its etymologycal derivation (phylasso = "to keep"). So he made an etymological pseudo-translation, leaving to his reader the care to understand... But this eliminates also the two other candidate languages that were in use in his church, syriac and syropalestinian, as in none of the version that exist in those languages, the word "phylakteria" is translated by a derivative of a root meaning "to keep". So at this point we can be certain that the translator worked on a Greek text, and that he didn't consult another text in another language, since neither syriac nor syropalestinian could suggest him the notion of "keeping" (syr: tephle, like the hebrew tephillin; sypal: emrotho, from the root 'mr "to say").

(b) In Mt 26.18, the greek word "deina" (go to the house of _"such"_) is a hapax. This word being rare, the translator doesn't understand it. He simply transliterates it and writes in Arabic characters: "deina"!. Here also, the mistake is possible only from Greek. The syriac and syropalestinian texts all have a derivative of the root f-l-n (it exists also in Hebrew: pilon), a root that also exists in Arabic with the same meaning, so he would have understood it. So here again, we have a mistake that finds its explanation only in one "source"-language.

Had I followed only the variants of this text, I would have decreted that it was translated from a vetus syra or some unknown vetus palaestina (?), but this above (and other evidence) is contriving. Of course, not all tranlstors make such mistakes. There are intelligent translators that produce intelligible versions (such, in fact, is mostly the case), but here I was lucky to find a careless translator.

Now to our HEBREW text. There are not such visible things as in my Arabic ms, but nevertheless I have noticed several interesting things.

(1) If you compare the text of Paris Heb. 132 with any greek text, you will notice a strange oscillation between the determination and the indetermination. There are many cases where the greek has an article before a noun, and the hebrew doesn't, and reversely. How can we account for such a feature?

Here are some examples:

3.7 min perushim w-min s.eduqim >< _TWN_ pharisaiwn kai saddoukaiwn
6.32 goyim >< _TA_ ethnh
14.15 el kefarim >< esi _TAS_ kwmas

3.8 HA-peri HA-ra'uy >< karpon axion
4.18 ETH-HA-reshet >< amphiblhstron
7.9 ETH-HA-leh.em >< arton

And there are many more. Have you noticed them? Now, how can we account for this? If the translator had a greek text under his eyes, he would have put an article in Hebrew where it was in Greek, and none where there was none (and, for those who hold that the hebrew text is the original from which the greek was translated, the same holds of course).
There is an explanation for this. The translator was working from a language that has no article, and as hebrew has an article, he had to restitute them using his own logic. But of course, it was impossible for him to have 100% of agreement with the greek text because he didn't consult it.
Many languages have no article (ethiopic, georgian, and even syriac where the difference between determinate and undeterminate is blurred). But the first to which I think for a western manuscript is latin.

Are there other syntactic features that will add evidence? Yes there are:
- There are cases of participal constructions, a construction that is (horribly!) un-hebrew, but that exists in Greek and Latin:
2.16 az Horodos ro'eh : then, Herodes seeing...
12.2 W-ha-perushim ha-ro'im : and, the pharisees seeing...
17.5 (odam medabberim : they still speaking...
And there are others. The participial phrase is impossible in hebrew, but it betrays the literal translation of a greek or latin model (here, the construction exists in both languages, but I decide for latin because of the feature above, the oscillation of the determination/indetermination).

- Look at a well-known passage like Mt 6.10:
ke-ba-shamayim w-ba-ares.
In latin, "et" can have the meaning of "also", just like the greek "kai". Not understanding this, the translator produced a text that is rather awkward in hebrew: "Thy will be done (where?) like in heaven _and_ on earth". A more correct translation would have been "ke-ba-shamayim _ken_ ba-ares.".

Etc, etc... There are many more such examples, and they all point to the same direction: latin. But which latin then? And it is here that it becomes interesting. When you compare this text to the vulgate, you notice many variants, mostly attested by the old latin manuscripts and the diatessaronic witnesses (and sometimes, remoter texts). But this comes off-topic with your question. We can discuss it later if you want, and if the discussion is interesting for the other participants, who might find the subject of a secondary version not very relevant to their work.

>What other text of the NT book of Matthew has all 42 names in the genealogy?
>I know 
>the Curetonian has ")bywr" = "Aviur" which is a combination of "Avihud and
>Avner" 
>which the Du tillet text has in Matt 1:13.
>
To clarify for those who don't know what we're talking about, it has been noticed that in the third part of Jesus genealogy there is one more name in our hebrew text, that of a certain Abner. What is troubling is that without this name, there are only thirteen (and not 14) _male_ names in this part of the genealogy. So several people (Mark, I suppose you've read James Trimm's booklet ;-) are aguing that here the hebrew preserves the original text that has been lost by the rest of the tradition...
BUT... what if Mary is counted ? Then there are 14 names in the genealogy. In fact this interpretation was already proposed by St Jerome (P.L. XXIV, 144), who saw in this curiosity of the text a way to attract the attention of the reader to the special role that Mary played in the begetting of Christ. We can then hypotesize that the addition of "Abner" was made by somebody who was not aware of this subtility and who wanted to have exact numbers.

>Why does the text use Aramaic phrases in places that no other manuscript
>does, such as in 
>Matt 11:12 where you find "mkryxyn gwzlyn" meaning ( the forceful are
>robbing). Why 
>use Aramaic in this verse when most of the text is in Hebrew? No other text
>that I know 
>of has Aramaic in this verse. 
>
But are you sure it's Aramaic? In medieval hebrew, it is quite usual to have the masculine plural termination in -in. See M.SEGAL, Mishnaic Hebrew Grammar (Oxford, 1927), § 281 p. 126. Medieval hebrew being an admixture of mishnaic hebrew with biblical hebrew, it is no wonder that you find such features. They are absolutely normal in Hebrew and it is not necessary to recur to Aramaic.

>What other text has "My God my God why have you forgotten me" in Matt 27:46
>in place 
>of "My God my God why have you forsaken me" ? 
The hebrew text of the manuscript is here difficult to read. It most probably has "lammah shakah.tani" which you correctly translate "why have you forgotten me". But consider:
(1) The meaning in itself is not very remote. To forget Christ on the cross was to forsake Him, and reversely. So in itself, the translation is not wrong and both shades of meaning can have been present in the latin original.
(2) Once again, let's start from latin. The translator (I look at Jullicher's edition of the old latin) could have read "lama sabachtani" or "lama sabacthani". Supposed he read the first one, he would use a kaf-raphe to transliterate the sound "ch". Suppose then that this kaf was taken for a beth during the copy proccess, as both letters are very similar in the handwriting of that period?...

>
>If you can answer these 3 questions. Which texts? Which language?
>I have a lot more questions that I would like answers too.
>
I hope I haven't been too long in my answers, and I hope that this will give you some hints as to the methods (and languages) that are necessary to study this text. If you want to go on discussing about this interesting text, it's ok for me but we should listen to the other participants of the list if they find we're off-topic.

>Sorry I do not have the time to write more now. See you later LEHITRAOT

Greetings from Belgium and shlama,

Jean V.

_________________________________________________
Jean Valentin - Bruxelles - Belgique
e-mail: [email-masked]
_________________________________________________
"Ce qui est trop simple est faux, ce qui est trop complexe est inutilisable"
"What's too simple is wrong, what's too complex is unusable"
"Wat te eenvoudig is, is verkeerd; wat te ingewikkeld is, is onbruikbaar"
_________________________________________________

---

From: Jack Kilmon <[email-masked]>
Date: Thu, 09 Oct 1997 02:13:20 -0500

Jean VALENTIN wrote:

> >
> I hope I haven't been too long in my answers, and I hope that this
> will give you some hints as to the methods (and languages) that are
> necessary to study this text. If you want to go on discussing about
> this interesting text, it's ok for me but we should listen to the
> other participants of the list if they find we're off-topic.

Jean:

    Your posts on the du Tillet Matthew have been among the most
informative I have
ever read on the lists.  So far, I have only seen portions of du tillet
and also Shem
Tov sufficient to lead me to believe they were translated from either a
Latin version
(more probable) or an old Syriac version no longer extant (less probable
but possible).
This is but a cursory judgement until I can acquire complete facsimiles.

    I am not convinced that the Matthean scribe was competent in either
Hebrew or
Aramaic, hence his use of the LXX.
    Please continue your discussion...I am archiving them for future
reference.

Jack

--
D’man dith laych idneh d’nishMA nishMA
   Jack Kilmon ([email-masked])

 http://users.accesscomm.net/scriptorium

---

From: Jim Deardorff <[email-masked]>
Date: Thu, 9 Oct 1997 08:13:02 -0700 (PDT)

On Thu, 9 Oct 1997, Jack Kilmon wrote:

> [...] I am not convinced that the Matthean scribe was competent in
> either Hebrew or Aramaic, hence his use of the LXX.

Another reason why the scribe/translator would likely have used the LXX is
that, being very familiar with it, he would wish his translation of Hebrew
material that very closely paralleled the LXX to come out "right." 

Jim Deardorff

---

From: Jack Kilmon <[email-masked]>
Date: Thu, 09 Oct 1997 11:36:25 -0500

> material that very closely paralleled the LXX to come out "right."

    That's very possible, Jim, but it is not just the Matthean scribe's
use of the
LXX that causes me to question his Hebrew/Aramaic competence.  There are

cases of his completely losing the Semitic idiom in his Greek and his
transliterations
of 20-odd vox ipsissima Iesu Aramaisms are somewhat clumsy.

    I realize that my position that Luke (writing to a gentile audience)
was more
competent in Aramaic than Matthew (writing to a Jewish audience)
counters
consensus.

Jack

---

From: Steven Carr <[email-masked]>
Date: Sat, 11 Oct 1997 11:58:41 +0100

2nd-century patristic citations are very important.
In 'The New Testament Documents - Are They Reliable?' F.F.Bruce writes 
'In 3 works whose date is probably around AD 100 - The Epistle of 
Barnabas, The Didache and 1 Clement - we find fairly certain quotations 
from the common tradition of the Synoptic Gospels, from Acts, Romans, 1 
Corinthians, Ephesians, Titus, Hebrews , 1 Peter and possible quotations 
from other books of the New Testament.

In the letters written by Ignatius... there are reasonably identifiable 
quotations from Matthew, John, Romans, 1 and 2 Corinthians, Galatians, 
Ephesians, Philippians, 1 and 2 Timothy, Titus and possible allusions to 
Mark, Luke,Acts, Colossians, 2 Thessalonians,Philemon, Hebrews and 1 
Peter.

Polycarp, in a letter to the Philippians quotes from the common 
tradition of the Synoptic Gospels, from Acts, Romans, 1 and 2 
Corinthians, Galatians, Ephesians, Philippians, 2 Thessalonians, 1 and 2 
Timothy, Hebrews, 1 Peter and 1 John'

As I am assured that you don't get to be a university professor by 
making unsupported assertions your stock-in-trade, I would be grateful 
to know how much support these assertions have.

-- 
Steven Carr [email-masked]

---

From: Jim Deardorff <[email-masked]>
Date: Sat, 11 Oct 1997 11:08:28 -0700 (PDT)

On Sat, 11 Oct 1997, Steven Carr wrote:

> from other books of the New Testament. ...

Hello Steven,

There most definitely do exist dissenting views to F.F.Bruce's statement
above, and I think it's worth keeping them in mind.  From the _Second
Century_ journal's article by Bellinzoni (1992/93, v. 9, No. 4), one finds
Koester's view summarized that the most that can be said on this regarding
the Epistle of Barnabas is that it used some of the same oral tradition as
found in the Gospels. 

Similarly 1 Clement's abbreviated beatitudes are argued to stem from oral
tradition; they include one not in the Sermon on the Mount.  The writer of
Matthew could well have utilized them in his Gospel.

In the same article, one argument is presented that dates the Didache to
around 150, and others are made that strongly suggest it is dependent upon
Matthew.

> Mark, Luke,Acts, Colossians, 2 Thessalonians, Philemon, Hebrews and 1 
> Peter.

Ignatius's quotations similar to what's in Matthew, where not explainable
by oral tradition, can be explained by Matthew coming out shortly after
Ignatius's time, in my opinion.  Although this is an unorthodox viewpoint,
it's quite tenable even with respect to Papias's fragment from the
Presbyter John, since we don't know when the presbyter made his
observations.  I'm not aware that the shorter versions of Ignatius's
epistles appear to quote from the Gospel of John. 

I share your interest in the value of the 2nd-century patristic citations.

Jim Deardorff

---

From: Steven Carr <[email-masked]>
Date: Sat, 11 Oct 1997 20:09:13 +0100

In message <[email-masked]>, Jim
Deardorff <[email-masked]> writes

>I share your interest in the value of the 2nd-century patristic citations.

Thank you for your comments. As I hold the view that 1 and 2 Timothy,
Titus were written possibly  after Ignatius's letters and probably after
100 AD, I am very interested in the idea that there is knock-down
evidence which would blow that out of the water. 

Having Titus quoted by 1 Clement would destroy the idea that the
Pastorals are 2nd-century works.

Having Paul's letters quoted by people like Ignatius is evidence, if not
conclusive evidence, against my view that many of Paul's ideas were not
considered totally orthodox by early Christian writers like Ignatius,
Polycarp and Justin.

If there is evidence against my views, I want to hear it and to revise
my opinions accordingly, which is why I'm interested in seeing why a
major figure like Professor Bruce wrote what he did.

-- 
Steven Carr [email-masked]
Visit the UK's leading atheist Web page
 http://www.bowness.demon.co.uk/

---

From: [email-masked]
Date: Sat, 11 Oct 1997 17:21:36 -0500

>Barnabas, The Didache and 1 Clement - we find fairly certain 
>quotations from the common tradition of the Synoptic Gospels, from Acts,
Romans, 
>1 Corinthians, Ephesians, Titus, Hebrews , 1 Peter and possible 
>quotations from other books of the New Testament.
>
>In the letters written by Ignatius... there are reasonably 
>identifiable quotations from Matthew, John, Romans, 1 and 2 Corinthians,
Galatians, 
>>Ephesians, Philippians, 1 and 2 Timothy, Titus and possible allusions 
>to Mark, Luke,Acts, Colossians, 2 Thessalonians,Philemon, Hebrews and 1 
>Peter.
>
>Corinthians, Galatians, Ephesians, Philippians, 2 Thessalonians, 1 and 
>2 Timothy, Hebrews, 1 Peter and 1 John'
>

Steven,
You may want to consult:

*The New Testament in the Apostolic Fathers.* Compiled by a Committee of
the Oxford Society of Historical Theology. Oxford:  Clarendon Press,
1905.

I haven't had a chance to consult it in response to your questions, but
Prof. Bruce may have used it in making his statements. It provides the
passages (citations, adaptations, and allusions) from the NT in the
Apostolic Fathers with a letter ranking the probability that it is
consulting the NT source.

Jeff Cate
Assoc. Prof. of Christian Studies
California Baptist College