Subject: tc-list Rom 3:28

From: Jim West <[email-masked]>
Date: Fri, 10 Oct 1997 12:18:07 -0400 (EDT)

Colleagues, 

Rom 3:28 says:
LOGIZOMEQA GAR DIKAIOUSQAI PISTEI ANQRWPON XWRIS ERGWN NOMOU 

The inclusion of gar in manuscripts like Aleph, A, D* Athos Laurae, 81, 1739
and some of the versions is only barely superior to the absence of the word
in B, C, D, K, P, 33, 614 and the Byzantine family.  Since the external
evidence is so divided, internal criteria must be evoked.  It seems to me
that v.28 explains v.27 and therefore an explanatory particle is needed.
Yet it is this grammatical necessity which suggests that gar was added by a
secondary scribe to smooth the grammar.

Does anyone have some other suggestion?

Thanks,

Jim
+++++++++++++++++++++++++++++
Jim West

Adjunct Professor of Bible,
Quartz Hill School of Theology

[email-masked]

---

From: "Robert B. Waltz" <[email-masked]>
Date: Fri, 10 Oct 1997 13:24:27 -0500 (CDT)

>Does anyone have some other suggestion?

Are you sure you're talking about the same variant as in the major
critical apparati? The variant in Romans 3:28 is not add/omit GAR;
it is substitute GAR/OUN. As best I can tell, there is no Greek
evidence for omitting the word.

The evidence for GAR includes Aleph A D* F G 81 326 436 1506
   family 1319 (=256 263 365 1319 2127 etc.) family 1739 (=1739 630 1881)
   a b d f vg al

The evidence for OUN is B C D** 6 33 614 1175 2464 Byz m

Note, however, that in Romans 33 1175 2464 are *all Byzantine*.
(Yes, that's what I said. Outside Romans, they are valuable --
but not here.)

So the evidence for GAR includes
  - The Alexandrian text (Aleph A 1506; 81 family 1319; etc.)
  - The "Western" text (D* F G a b d f vg)
  - family 1739 (classify it how you like, this is its reading)

The evidence for OUN includes
  - B
  - The Byzantine text

Barring overwhelming internal evidence (which I don't see here),
GAR is obviously the preferable reading.

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

                        Robert B. Waltz
                     [email-masked]

Want more loudmouthed opinions about textual criticism?
Try my web page: http://www.skypoint.com/~waltzmn
(A site inspired by the Encyclopedia of NT Textual Criticism)