Subject: Re: Books about Nestle-Aland.

From: Jim West <[email-masked]>
Date: Fri, 03 Oct 1997 07:13:01 -0400 (EDT)

At 05:38 PM 10/2/97 +0100, you wrote:
>I have a book called: "The Text of The Old Testament. An Introduction to
the Biblia Hebraica" by Ernst Wurthwein. I find it extremely helpful. 
>My question is: Could you let me know of similar book about Nestle-Aland -
some kind of "Introduction to the Nestle-Aland"?
>Thanks for your help.
>Gregor P. Turkanik

Try Kurt Aland's "The Text of the New Testament".  In this text ALand
discusses not only the methods and practices of NT textual criticism; he
also describes the major editions of the Greek NT.

>_____________________________________
>
>student of Biblical studies
>at Christian Academy of Theology 
>in Warsaw, Poland
>
>E-mail: [email-masked]
>_____________________________________
>

Jim

+++++++++++++++++++++++
Jim West

Adjunct Professor of Bible,
Quartz Hill School of Theology

[email-masked]

---

From: "Robert B. Waltz" <[email-masked]>
Date: Fri, 3 Oct 1997 07:58:24 -0500 (CDT)

>also describes the major editions of the Greek NT.

With, I might add, extreme and undue emphasis on his own. :-)

Seriously, if you believe in the UBS/NA text, you should read
Aland & Aland, as well as the Metzger _Textual Commentary_.

If at some point you decide to use one of the other hand editions,
you should look up Greenlee's _Introduction_. It gives information
on how to use the other editions.

BTW -- Another question for less experienced TCers on this list.
Should the ENTTC include an article on the merits (or lack thereof)
of the various NT editions (NA, UBS, Merk, W&H, Von Soden, etc.)
They all do have their strengths and weaknesses, and need some
knowledge to use. Is this something that concerns people?

Thanks.

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

                        Robert B. Waltz
                     [email-masked]

Want more loudmouthed opinions about textual criticism?
Try my web page: http://www.skypoint.com/~waltzmn
(A site inspired by the Encyclopedia of NT Textual Criticism)

---

From: Nichael Cramer <[email-masked]>
Date: Fri, 3 Oct 1997 09:15:07 -0400 (EDT)

Robert B. Waltz wrote:

> Seriously, if you believe in the UBS/NA text, [...]

A most curious turn of phrase.

;-)

N

---

From: "Robert B. Waltz" <[email-masked]>
Date: Fri, 3 Oct 1997 08:27:45 -0500 (CDT)

>A most curious turn of phrase.

I suppose it is....

On the other hand, there seem to be people who rely on the UBS text
with almost as much fervour as the TR advocates. Whereas I, while I
do not think it a bad text, am not fond of its theoretical
underpinnings. So I tried to express my reservations, in my
"curious" way. :-)

If you listen to me long enough, I'm sure you will hear things
"curiouser and curiouser." :-)

                        Robert B. Waltz
                     [email-masked]

---

From: [email-masked] (lakr)
Date: Fri, 3 Oct 1997 08:35:00 -0700 (PDT)

> knowledge to use. Is this something that concerns people?

Yes !  I for one am just getting used to my Nestle/Aland 27 and I am 
sure I am missing out on, or miss-understanding many of the features. 

Also, I was under the impression that the UBS and NA were so
close there is no benefit to owning both.  Is that correct ?

Larry Kruper

---

From: "Robert B. Waltz" <[email-masked]>
Date: Fri, 3 Oct 1997 12:12:15 -0500 (CDT)

>close there is no benefit to owning both.  Is that correct ?

Depends on what you want to use them for. As far as the
*text* is concerned -- yes, the text is identical; no
point in having both. So if you're just looking up the
readings of passages, either is fine (although UBS
is probably easier to use).

On the other hand, if you are interested in TC, then
both are useful. UBS has a very limited number of variants,
but they are generally important variants, and the apparatus
includes many more important manuscripts. It is also an
easier apparatus to understand.

The NA apparatus, by contrast, has fewer manuscripts but
more variants (though by no means a complete list, as
a glance at Tischendorf or Von Soden -- or even Merk --
will demonstrate). Thus if you really want to get
a feeling for the text and its variants, NA is the
way to go.

For that matter, I think every aspiring textual critic
should also have a copy of Merk. The apparatus is
hard to understand, and has a lot of errors, but it
has many more variants than NA, and also has a
critical (if not always accurate) apparatus of the
Latin.

As far as the other major editions are concerned, Tischendorf
is invaluable but hard to find. Von Soden can only be used
if you have the appropriate Secret Decoder Ring (oops, I
mean book :-). Souter has an easy-to-read apparatus,
but the text is half-Byzantine, half-eclectic, and it
doesn't note many variants. The same can be said for
Vogels, and it doesn't even have the virtue of an
easy-to-understand apparatus. Bover's apparatus is
limited to points where other editions disagree.

Next question? :-)

                        Robert B. Waltz
                     [email-masked]

---

From: Matthew Johnson <[email-masked]>
Date: Fri, 17 Oct 1997 17:30:33 -0700 (PDT)

On Fri, 3 Oct 1997, lakr wrote:

[snip]
> close there is no benefit to owning both.  Is that correct ?

Not quite.  It is the _text_ of NA and UBS that are almost
identical.  The critical apparatuses are quite different.

I keep my UBS4 around for three reasons:
   1) the typeface is _so_ much more pleasant to read
   2) the patristic citations are more complete
   3) it has a punctuation apparatus.

But to try to understand the history of the variants of any
passage I use the NA's apparatus.  Even that is incomplete
and has been accused (not without some justification) of a
strong "Alexandrian" bias.

Matthew Johnson
Waiting for the blessed hope and the appearance of the glory of our 
great God and Saviour Jesus Christ (Ti 2:13).