Subject: Re: tc-list no original?

From: "Dr Johann Cook" <[email-masked]>
Date: Tue, 14 Oct 1997 08:15:45 GMT+0200

> Date:          Mon, 13 Oct 1997 16:35:12 -0400 (EDT)
> From:          Jim West <[email-masked]>
> Subject:       tc-list no original?
> To:            [email-masked]
> Reply-to:      [email-masked]

> I hope that those who know better can hel*p me with a difficulty I am
> having.  In David Parker's book he suggests that the object of TC is not to
> recover the original text; but to investigate the development of the text in
> its various manifestations.  (I hope I have that right).
> My difficulty arises when I imagine Paul sitting at a table or pacing the
> floor and dictating to Silas or someone else.  The end product- Romans.  If
> I understand David correctly our object is not to recover that text, but to
> rediscover the path that text has taken.
> 
> My question- do we then disregard what Paul wrote; or is it so irrecoverable
> that it is simply a waste of time to look for it?  Does interest then shift
> to scribal activity and away from the intention of the author?  Can we, in
> fact, even speak anymore of authorial intention or do we simply adopt the
> perspective of the "reader-oriented criticism" now in vogue?
> 
> Thanks for helping me see the light.
> 
> Jim
> 
> +++++++++++++++++++++++
> Jim West
> 
> Adjunct Professor of Bible,
> Quartz Hill School of Theology
> 
> [email-masked]
> 
> 
This problem is even more acute in OT TC where the transmission 
history of texts is simply much more complicated. Even though I do 
not think one should distinguish too strictly between textual 
criticism and other disciplines such as literary criticism, there is 
nevertheless a different methodology involved. TC in the first place 
has to do with TEXTS and not with WORDS. 

Prof. Johann Cook 
Department of Ancient Near Eastern Studies
University of Stellenbosch
7600 Stellenbosch
SOUTH AFRICA 
tel 22-21-8083207
fax: 22-21-8083480

---

From: "DC PARKER" <[email-masked]>
Date: Tue, 14 Oct 1997 11:07:57 GMT

Jim West wrote

> perspective of the "reader-oriented criticism" now in vogue?

Let me just point out that my book is 'The Living text
of the GOSPELS'.  Paul's letters 
are a different literaure with a different kind of origin and a 
different textual history.  One must discriminate.

DC PARKER
DEPT OF THEOLOGY
UNIVERSITY OF BIRMINGHAM
TEL. 0121-414 3613
FAX  0121-414 6866
E-MAIL [email-masked]

---

From: Jim West <[email-masked]>
Date: Tue, 14 Oct 1997 15:54:53 -0400 (EDT)

At 02:03 PM 10/14/97 -0500, Bob Waltz wrote:

>If that helps. :-)

Yes, very much.  Thanks for your clarifications.

Jim

+++++++++++++++++++++++
Jim West

[email-masked]

---

From: Jim West <[email-masked]>
Date: Tue, 14 Oct 1997 15:54:50 -0400 (EDT)

At 02:56 PM 10/14/97 -0400, Jim Adair wrote:

>
>Jim, you might be interested in reading Harry Y. Gamble, _Books and
>Readers in the Early Church_, especially chapter 3, "The Publication and
>Circulation of Early Christian Literature."  I wrote the TC review of this
>book, and I summarize some matters he discusses relating to the question
>of an original text and multiple editions in pars. 10-12
>(http://purl.org/TC/vol02/Gamble1997rev-os.html).  (I might also note in
>passing that Gamble offers very stimulating discussions of many issues of
>interest to text critics, from a historical perspective).

Thanks- I will look at it right away.

>
>Well, it could be called the first edition rather than the original text.
>In that case, you might have two "original" texts, original in the sense
>that both are intentional products of the author (or later editor).  When
>literary and textual criticism overlap, identifying the "original" text is
>problematic, but I don't think that there is no "original" text for
>_any_ biblical book.  Whether it can be reconstructed may be a different
>story!

Thank you, Jimmy, for a lucid, brief, and concise response!!!  This is very
helpful.

>Jimmy Adair

Jim

+++++++++++++++++++++++
Jim West

[email-masked]