Subject: tc-list ENTMP transcription of Freer Gospels Matthew

From: Vincent Broman <[email-masked]>
Date: 27 Nov 1997 00:09:05 -0000

-----BEGIN PGP SIGNED MESSAGE-----

My transcription of the book of Matthew from the Freer Gospels (W)
for the Electronic NT MS Project has been updated and is more-or-less finished,
although more comparison with Sanders' facsimile would still help.
Under http://www.znet.com/~broman/manuscripts.html you can find the basic
SGML/TEI format transcription and a slightly interesting Postscript
Uncial rendition of the first hand's text.  All hands are recorded and
both regularized and original spellings are given.  Extensive checking
against secondary sources (and a lesser amount from the facsimile) was done.

I believe this is the largest hunk of MS publically available so far
from the ENTMP, although the Hebrews transcriptions will dwarf it someday.
My next will likely be from John and will probably come from W, Pi, or 0211.

Vincent Broman                                       San Diego, California, USA
Email: broman at sd.znet.com (home)       or spawar.navy.mil or nosc.mil (work)
Phone: +1 619 284 3775                       Starship: 32d42m22s N 117d14m13s W
=== PGP protected mail preferred.   For public key finger me at np.nosc.mil ===

---

From: Jean VALENTIN <[email-masked]>
Date: Dim, 30 Nov 97 00:25:53 +0100

>Uncial rendition of the first hand's text.

Vincent,

I don't know what this SGML/TEI norm is. Are such documents readable on a 
Macintosh and how?

Thank you for your help.

Jean V.

_________________________________________________
Jean Valentin - Bruxelles - Belgique
e-mail: [email-masked]
_________________________________________________
"Ce qui est trop simple est faux, ce qui est trop complexe est 
inutilisable"
"What's too simple is wrong, what's too complex is unusable"
"Wat te eenvoudig is, is verkeerd; wat te ingewikkeld is, is onbruikbaar"
_________________________________________________