Subject: Re: tc-list versions of the eucharist

From: Yuri Kuchinsky <[email-masked]>
Date: Mon, 23 Mar 1998 15:52:32 -0500

Greetings, all.

First of all, I would like to thank James R. Adair who thought my recent research on the eucharist good enough to be offered to this honoured audience. And also thanks to Bart Ehrman and to D. C. Parker for their helpful replies.

It is with some trepidation that I write this post, since the opinion I wish to defend seems to go against such competent scholars as Bart and D.C. Parker. But I still feel that my position has something to recommend itself.

Bart wrote in reply to my article:

> For what it's worth, I have a pretty long discussion of
> this problem in the _Orthodox Corruption of
> Scripture_, where I argue that the shorter text is
> original, and the longer form was added by
> proto-orthodox scribes as an anti-docetic polemic (see
> pp. 197-209). 

And DC Parker also wrote:

> I discuss the problem as well, in The Living Text of the
> Gospels, pp. 151-7.

The full citations are as follows:

Ehrman, Bart D. _The Orthodox corruption of scripture: the effect of early Christological controversies on the text of the NT_, New York; Oxford: Oxford University Press, 1993.   

Parker, D. C. (David C.) _The living text of the Gospels_, New York: Cambridge University Press, 1997. 

I have now read both of these analyses. Since DC Parker was aware or Bart's much longer treatment, and seems to be in basic agreement with it, I will focus primarily on Bart's treatment of the problem of the two eucharist texts in Lk, the longer and the shorter one.

As another preliminary, I'm somewhat reassured by the fact that the position I'm defending in fact seems like a majority position overall. As DC Parker said in his volume, "The tide of scholarly opinion has long flowed in favour of the longer text. Verses 19b-20 were included in Nestle-Aland 25th ed. within double brackets. They appear in the 26th and 27th editions without reservation as an integral part of the text." (p. 155) (To this, I would like to add a comment that this majority opinion apparently was formed only since about the 1950's, which indeed may be considered as pretty long ago.)

Now, to remind, my basic position is that the longer Lk text is the earlier one. I also think, after Jeremias [Joachim Jeremias, _The Eucharistic Words of Jesus_ (London: SCM Press, 1966)] that this longer Lukan eucharist does not really belong to the larger body of Lk/Acts, and was based on a pre-existent liturgical formula. I also think that this longer eucharistic text (ET) was imported into the body of Lk at a later stage.

On the other hand, Bart thinks that the shorter ET is the more original one, and that Lk 19b-20 were the expansions imported into the text at a later stage.

So, one may say that perhaps our positions are not really that different. Both of us accept that a later editing of Lk took place. Except that I think the whole of the eucharist was added up as a piece, but he thinks only parts of it were added up.

There's also the problem of how to deal with the ET in 1 Cor 11. Since it is so close to the longer Lk, Bart seems to think that the longer Lk was a later assimilation to the 1 Cor eucharist. My own position on 1 Cor 11 ET is that it is a later insertion into the Pauline epistle, that (seeing that it is related so closely to Lk) both represent the same liturgical tradition, and that both texts are quite late (dating at the earliest from ca. 100).

The extended treatment Bart gives to this matter in his book is rather impressive. He sets out in detail the arguments that the longer ET stands apart from the larger body of Lk. I prefer to grant him this point. (Certain parallels with Acts 20:28 is the only place where Bart's argument may be challenged with some hope of success, but I will not try to do this.) I'll accept that the longer ET is lacking substantial parallels in the rest of Lukan writings.

Bart also adduces quotes from Irenaeus and Tertullian that stress the importance of the realistic understanding of the eucharist; both authors use this view as a weapon against docetists. This, so Bart, provides the motive of why the later additions would have been made, viz. in order to counter the docetist opponents of these "proto-orthodox" authors. All I can add to this is that these arguments may be reinterpreted also to provide support for my hypothesis. See below.

But the crux of Bart's case, as I understand it, is the lack of a plausible scenario for how and why the ostensibly more original longer text may have been abridged.

	"In point of fact, no one has been able to provide a convincing explanation for how the shorter text came into existence if the longer text is original."  (p. 207)

Bart surveys the reasons that have been offered so far, and finds them wanting. Perhaps they are, at least the ones that he surveyed. And yet there's one other reason that he didn't mention. If indeed nobody has offered it before, then I would like to claim it. (Although I may have read something similar in one of the works of Alfred Loisy who was very interested in the problem of eucharistic texts in the later part of his career. I'll have to check about this.)

Here's my explanation. I believe 19b-20 were omitted from the longer Lk because the idea of drinking blood and eating human flesh were a problem for Jewish-Christians who were probably members in the congregations where this shorter text was used. In other words, the longer Lk was simply "too radical" for some Christians, and that is why the shorter Lk came into being. 

I have offered the above reason already in a related discussion on Synoptic-l. But now, after I've read Bart's analysis, I would like to show how the information he provides about the antidocetic agenda of Irenaeus and Tertullian can be reinterpreted also to support my thesis. To wit, if docetists were such a problem at the time, i.e. if they were so widely attested among early Christians, one can easily suppose that Lk/Acts as a whole was, at an early stage, a gospel circulating among Christians influenced by docetism. This, after all, seems to be the editorial tendency of Lk, in which the idea of atonement through the death of Christ on the Cross seems so singularly lacking. Bart demonstrates the latter rather convincingly in his analysis. Thus, in my view,

- 	the first stage: antidocetic Lk.
-	second stage: a longer Lk, including the "antidocetic eucharist".
-	after some resistance among some congregations, an abridged Lk, including a shorter ET.

And it seems to me that these two explanations I've provided here cannot be seen as mutually exclusive. To the contrary, they may reinforce each other. After all, the earliest Lk may have been current among Jewish-Christian docetists...

And now for some idea when these developments may have been occurring. (In fact, I think that the events that both I and Bart postulate may have been happening at a similar historical period.)

J. M. Van Cangh, in PEUT-ON RECONSTITUER LE TEXTE PRIMITIF DE LA C`ENE?, [in _The Corinthian correspondence_, edited by R. Bieringer, Leuven, Leuven University Press: Uitgeverij Peeters, 1996 (pp. 623-637)] argues that the ET of Lk/1Cor would not have been the earliest stage of the eucharistic liturgy. He gives very strong arguments for the temporal priority of Markan eucharist. This is good evidence for the general lateness of the longer Lukan/1 Cor ET. Therefore, these developments could not have been taking place too early on in the history of the canon creation. As I said, the period ca. 100 seems likely to me. Perhaps Bart may wish to correct me about his own view of this chronology.

The close parallel between the Lukan ET and the ET in the 1 Cor may be seen as providing further support for my position. Let's take a look at this for a moment. Indeed, if one sees that even the shorter Lukan ET contains so many parallels to the 1 Cor ET, isn't it much more sensible to suppose that whoever inserted the ET into Lk has borrowed the pre-existent liturgical tradition _as a whole_? I think it is much less likely that this inserter would have inserted an abridged version of the tradition right from the beginning, only to add the missing pieces of the tradition later.

Finally, the strongest arguments for my position seem  to come from the mss evidence that goes very strongly in support of the longer Lk.                                                                                  
The textual evidence for each position is as follows [I'm using in the   
following some materials from the website I've referenced previously]:                                                                            
In favor of the shorter reading is the following: D a d ff2 i l syh (and 
perhaps c r2 d). The longer reading is attested by the following: 

1) all the Greek manuscripts, including p75 (AD 175/225); 
2) all the versions with the exception of the Old Syriac and part of the itala and 
3) by all early Christian writers beginning with Marcion, Justin and Tatian. 

Therefore, the bulk of the manuscript evidence supports the longer reading.                                                                 
                                                                         
Also cf. Pierson Parker, "Three Variant Readings in Luke-Acts,"  Journal of Biblical Literature 83 (1965): 165-170.                               
                                                                         
He says, "the textual evidence for rejecting vss. 19b, 20 is so scanty
that it is hard to see why it should be taken seriously. Against the     
[driblets of support for the shorter reading] is the overwhelming mass of that it is hard to see why it should be taken seriously. Against the [driblets of support for the shorter reading] is the overwhelming mass of evidence from all the great uncials and cursives, Byzantine, Caesarean, and Alexandrian, that Luke 22 19b, 20 is authentic."                                                                                              
Best wishes to all,
                                                                         
Yuri.

---

From: "Franz Schredl" <[email-masked]>
Date: Mon, 23 Mar 1998 16:17:43 +0500

Hi,

Please forgive me if this should be a little off-topic.

I'm doing some research in connection with St. Peter's epistles and
ran across some comments indicating that Cosmas Indicopleustes wrote
about St. Peter's staying in Babylon for some time. However, I do
not have a reference as to where he said this.

It is obviously not in his "Christian Topography" but must be in one
of the fragments.  Is there anyone who would know WHERE?  And if,
would this be available anywhere electronically?

Thanks,
Franz Schredl

---

From: Yuri Kuchinsky <[email-masked]>
Date: Mon, 23 Mar 1998 19:40:18 -0500 (EST)

Dear listmembers,

Sorry for the duplicate post that appeared this afternoon. It was due to
some malfunction of the FindMail system. What happened, I tried to post my
article through their website yesterday evening, but it failed to appear,
and I reposted it in the morning. But the first post now appeared this
afternoon. 

And also, I would like to make the following correction.

I see the three stages of the composition of Lk as follows:

- 	the first stage: a "docetic Lk."
-	second stage: a longer Lk, including the "antidocetic eucharist".
-   	after some resistance among some congregations, an abridged Lk,
including a shorter ET. 

Best wishes,

Yuri.