Subject: Re: tc-list The LXX

From: Jim West <[email-masked]>
Date: Sun, 26 Apr 1998 12:32:41 -0400

At 01:21 PM 4/26/98 +0100, you wrote:
>Hi all
>
>If this is not a matter of TC then please just ignore it or respond to me
>privately. I have been reading some material on the net bringing into
>question the existence of a BC LXX and the accepted view that the NT
>writers quote from it rather than the Masoretic. How conclusive can we be
>that a BC LXX was done, completed and used by the NT writers.
>
>Thanks
>Matt Bell

There is absolutely no doubt that the LXX existed BCE.  There are fragments
of it from Qumran, and Wadi Nahal Hever.
Further, many of the quotations in the NT of the Hebrew Bible are clearly
from the LXX.  See Hans Hubner's NT Theologie, vol 1 for a thorough discussion.

Jim

++++++++++++++++++++++++++++++
Jim West, ThD
Quartz Hill School of Theology

[email-masked]

---

From: [email-masked]
Date: Sun, 26 Apr 1998 11:17:36 -7000

> from the LXX.  See Hans Hubner's NT Theologie, vol 1 for a thorough discussion.

Correct.  I've seen the writings and web pages that Matt mentioned, 
and basically their hypothesizing (dreaming) goes like this: the LXX 
wasn't produced until after NT times; subsequently, all NT copies 
were altered in their OT quotes to bring them into line with this 
LXX; the LXX was created by Origen when he created that column of the 
Hexapla; therefore, NT quotes based on the LXX are unreliable because 
they have been altered from what they originally were; we know this 
because there are no extant B.C. copies of the LXX.  

Obviously, this last point has been refuted by the Dead Sea 
materials, had already been refuted by quotes that predate Origen, 
and contradicts the uniform testimony of history, but hey, why screw 
up a good theory with a bunch of inconvenient facts?
Dave Washburn
http://www.nyx.net/~dwashbur
I don't have ADD.  My brain has a multi-tasking,
multi-threading operating system.

---

From: "Ronald L. Minton" <[email-masked]>
Date: Mon, 27 Apr 1998 16:03:06 -0500 (CDT)

I am interested in uncials 0278-0296 which in Aland's _Text_, 1989, p.
127, were "newly discovered."  If anyone can help with the century date
and the text-type (or Aland's I, II, III, IV, or V categories), I will
appreciate it.

        century   text
0278=
0279=
0280=
0281=
0282=
0283=
0284=
0285=   6    mixed
0286=
0287=
0288=
0289=
0290=
0291=
0292=
0293=
0294=
0295=
0296=   6

--
Prof. Ron Minton: [email-masked]   W (417)268-6053  H 833-9581
Baptist Bible Graduate School 628 E. Kearney St. Springfield, MO 65803

---

From: "Robert B. Waltz" <[email-masked]>
Date: Mon, 27 Apr 1998 16:32:11 -0500

>and the text-type (or Aland's I, II, III, IV, or V categories), I will

Most of these, I think, were discovered too late to be included in the
T&T database. So I don't think they will ever be assigned "categories."
But here's what I can add. The dates are from NA27.

>        century   text
>0278=    9        Mixed, Alexandrian/Byzantine. I'd guess it would
                   be in Category III
>0279=    8/9
>0280=
>0281=    7/8
>0282=    6
>0283=
>0284=
>0285=   6    mixed <-- Same MS as 081
>0286=
>0287=
>0288=
>0289=    7/8?
>0290=
>0291=    7/8
>0292=    6
>0293=    6 <-- Same MS as 089, 092a
>0294=    6/7
>0295=
>0296=   6
>
>--

Bob Waltz
[email-masked]

"The one thing we learn from history --
   is that no one ever learns from history."