Subject: RE: tc-list 0149 (second time)

From: Curt Niccum <[email-masked]>
Date: Fri, 8 May 1998 08:01:09 -0500

According to the Kurzgefasste Liste (2nd ed.), 0149=0187.

0194 and 0124 plus many others = 070

0300 is 6th/7th century

	-----Original Message-----
	From:	Ronald Minton [SMTP:[email-masked]]
	Sent:	Thursday, May 07, 1998 11:11 PM
	To:	Textual Criticism list
	Subject:	tc-list 0149 (second time)

	I received no replies to the last post, so I want to recycle
these
	questions.  I am having difficulty because the two sources below
seem to
	conflict.  If anyone can give assistance, please do.

	Does 0149 = 0187?  No note in NA27, pp. 689ff., but Aland
_Text_, pp.
	123-4 says so. (I forgot my books but, I think those are the
pages.)

	Does 0194 = 0124?

	What is the century date of uncial 0300?

	Any help is appreciated.

	--
	Prof. Ron Minton: [email-masked]   W (417)268-6053  H
833-9581
	Baptist Bible Graduate School 628 E. Kearney St. Springfield, MO
65803

---

From: Michael Holmes <[email-masked]>
Date: Fri, 8 May 1998 10:54:39 -0500 (CDT)

Ron,
A key resource for questions such as these is K. Aland, *Kurzgefasste Liste
der griechischen Handschriften des Neuen Testaments*, 2nd ed. (De Gruyter,
1994).  The answers below are all from that reference.

At 11:10 PM 5/7/98 -0500, you wrote:

>Does 0149 = 0187?  No note in NA27, pp. 689ff., but Aland _Text_, pp.
>123-4 says so. (I forgot my books but, I think those are the pages.)

Yes; in fact, 0187 is the primary number for this MS.

>Does 0194 = 0124?

Sort of; on p. 36 it reads "[0194] = [0124]", and then on p. 31, where 0124
is listed, it reads "[0124] see 070".  So, yes, 0194=0124, which is part of 070.

>What is the century date of uncial 0300?
VI/VII

Mike Holmes

---

From: DC PARKER <[email-masked]>
Date: Mon, 11 May 1998 14:18:14 -0400

> 123-4 says so. (I forgot my books but, I think those are the pages.)
According to Liste, 2nd ed., 0149=0187

> Does 0194 = 0124?
Again, acc. to Liste2, 0194=0124

> What is the century date of uncial 0300?
In Liste2, 0300 is dated VI/VII.

DC PARKER
DEPT OF THEOLOGY
UNIVERSITY OF BIRMINGHAM
TEL. 0121-414 3613
FAX  0121-414 6866
E-MAIL [email-masked]