Subject: Re: tc-list P52 a Western Text

From: Jim West <[email-masked]>
Date: Sat, 06 Jun 1998 16:26:41 -0400

At 03:09 PM 6/6/98 -0500, you wrote:
> All,
> Reagarding P52:
> [snipped]

> Now this shows that the oldest text of the N.T. dated from 100 C.E. belongs
> to the Western text family.
>                      
>

I disagree.  I think this merely demonstrates that at this point the western
textual tradition has actually retained a better (alexandrian) reading.
What your example shows is not that the western text is superior; only that
it, too, can get it right every now and again.

>James Trimm

Best,

Jim
++++++++++++++++++++++++++++++
Jim West, ThD

Adjunct Professor of Bible
Quartz Hill School of Theology
[email-masked]

---

From: "Roderic L. Mullen" <[email-masked]>
Date: Sat, 6 Jun 1998 18:04:33 -0400

I'll grant you that D + latin is a strong witness to the "Western" text, but
with B and C also showing up in the list of witnesses, I don't see how you
can claim that the inclusion of "again" is is exclusively "Western."  --Rod
Mullen

At 03:09 PM 6/6/98 -0500, you wrote:
>	
> All,
> 
> Reagarding P52:
> 
> I could find no peculiar text type variants that would qualify p52 as a
> single text type until I came across John 18:33a:
> 
> There is a transposition of words that is peculiar only to the Western text
> as follows:
> 
> 1) "Entered then into the praetorium again Pilate" - aleph,A,C2,Mj.
> 
>                 vs.
> 
> 2) "Entered then again into the praetorium Pilate" - p52,B,C,D,Latin
>This is the text of P52 recto with the script that survives bracketed.
>
>	Recto: It is not lawful <for us> to put to death
>	<No one; that the wo> rd of Jesus might be fulfilled;
>	Which he spoke <signifying> by what death
>	He was about to <die. Entered> therefore into the
>	Praet<orium> again <P>ilate and called
>
>
> Whereas the Syriac omits the word "again" altogether.
> 
>==============================================
>He who seeks will not cease until he finds,
>and having found he will be amazed,        
>and having been amazed he will reign,      
>and having reigned he will rest.           
> - The Goodnews according to the Hebrews   
>==============================================
>The Society for the Advancement of Nazarene Judaism:
>http://www.nazarene.net
>==============================================
>E-mail discusion groups:  Nazarene Judaism; Messianic Judaism;
>Yahwism; Lost Tribes; Book of Enoch; Semitic Origin of the 
>New Testament; Prophecy & b-Aramaic.  Subscribe at:
>http://www.nazarene.net
>==============================================
>Epigraphy Forum (discusion of epigraphy,  precolumbian
>transoceanic contact & cultural diffusion) subscribe at:
>http://www.geocities.com/Athens/Aegean/6726/index.html
>