Subject: tc-list Earliest Hebrew text

From: "Steve & Jules Carson-Rowland" <[email-masked]>
Date: Wed, 10 Jun 1998 22:36:11 +1000

In 'The Cambridge History of the Bible: From Beginnings to Jerome' the
section on the OT text implies, but does not state outright, that the
earliest manuscript evidence for the OT text is from the early 3rd century
BC.

Recently I saw a discussion where someone claimed the following: 
'In 1986, archaeologists found the earliest known text of the Bible, dated
to about 600 B.C'.

Can anyone enlighten me as to whether this is the case and give some more
details. 

Thanks,
Steve Carson-Rowland

---

From: Jack Kilmon <[email-masked]>
Date: Wed, 10 Jun 1998 09:29:38 -0500

> Can anyone enlighten me as to whether this is the case and give some more

This is in reference to the Silver Talisman that was found at that time.  The
silver sheet is inscribed with the priestly blessing found at Number 6:24-26
and is dated c. 700 BCE.  There is some question by some scholars,
based on the textual variance, whether this is from the Tanakh and
that it is just as likely the Priestly Blessing which could have been
LATER included in similar form in Numbers.  The best stance that
I can take is that it is the oldest textual account of a traditional
blessing that is also found in the Tanakh.

Jack
[email-masked]

http://www.historian.net

---

From: Harry Staiti <[email-masked]>
Date: Wed, 10 Jun 1998 20:13:31 -0700

I noticed something interesting in the structure of Mark's Last Supper
which corrolates with his two feedings:

First, here are the actions customary for a host of a Jewish meal.
	<take>
	<bless>
	<break>
	<give>

-------------------
Notice this structure in Mark's Last Supper
Mark 14.22-24

	And as they were eating, 
		he <took> bread, 
		and <blessed,> 
		and <broke> it, 
		and <gave> it to them,
and said, 
"Take; <<this is>> my body." 
	
	And he <took> a cup, 
		and when he had <given thanks>
		he <gave> it to them, 
	 	and they all drank of it. 
And he said to them, 
<<"This is>> my blood of the covenant, which is poured out for many. 

=========
This is familiar language of the two feedings:
Mark 6.41-42

And taking the five loaves and the two fish 
	he looked up to heaven, 
	and <blessed,> 
	and <broke> the loaves, 
	and <gave> them to the disciples to set before the people; 
	and he divided the two fish among them all. 
And they all ate and were satisfied. 

========
Mark 8.6

	And he commanded the crowd to sit down on the ground; 
	and he <took> the seven loaves,
	and having <given> thanks 
	he <broke> them 
	and <gave> them to his disciples to set before the people; 
	and they set them before the crowd. 

Any ideas? Anyone notice Luke's emphasis seems different?

-- 
Harry ([email-masked])
http://www.geocities.com/Athens/Oracle/3013 (UPDATED)

---

From: "Robert B. Waltz" <[email-masked]>
Date: Thu, 11 Jun 1998 08:29:40 -0500

>which corrolates with his two feedings:

[ ... ]

>Any ideas? Anyone notice Luke's emphasis seems different?

That last statement is a little unclear (you didn't say whether you
are referring to Luke's account of the Feeding or the Last Supper).

But I'm going to *apply* it to the Last Supper, as otherwise there
is no question of the text, only its interpretation. And this list
is devoted to textual questions. (And thank -whatever- for that; if
it were devoted to interpretation, I'd be spending even more of
my life arguing about evidence versus faith. :-)

We need to answer a question first, though. That has to do with
the "Western Non-Interpolation" in Luke 22:17-20. Do you use the
longer or the shorter text here? Because the emphasis in the account
is very different based on which one you choose.

The other textual question is in 22:16. Does Jesus say he "will not
eat" the Passover, or he "will not eat [it] again"? Most of the best
texts read the former. Personally, I think this is a very strong clue.
Since Luke is consulting Mark's account, in which this was the Passover,
this statement can only come from Luke's other source. It would appear
that this other source agrees with John that the Last Supper took
place *before* the Passover. And Luke is conflating the sources.
So, yes, I'd expect a different emphasis. :-)

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

                        Robert B. Waltz
                     [email-masked]

Want more loudmouthed opinions about textual criticism?
Try my web page: http://www.skypoint.com/~waltzmn
(A site inspired by the Encyclopedia of NT Textual Criticism)

---

From: Burkenstock <[email-masked]>
Date: Mon, 15 Jun 1998 14:51:13 -0500

> Any ideas? Anyone notice Luke's emphasis seems different?

The Didache follows the Lucan Eucharist. I don't have mine in my hand at
the moment. You should check that out for some more comparison.

Burke

--
Burke Gerstenschlager
[email-masked]
http://ccwf.cc.utexas.edu/~charis (under construction)

"I will try to express myself in some mode of life or art as freely as I
can and as wholly as I can, using for my defence the only arms I allow
myself to use - silence, exile, and cunning."
        - Stephen Dedalus _A Portrait of the Artist as a Young Man_