Subject: tc-list "not" in Isaiah 9:3

From: Ronald Minton <[email-masked]>
Date: Tue, 1 Sep 1998 15:06:16 -0500 (Central Daylight Time)

I do not have study materials with me, but I need the textual evidence for
and against the word "not" in Isaiah 9:3, "not increased the joy."  Any
help is appreciated.

Prof. Ron Minton
[email-masked]   (417)833-9581
5379 North Farm Road 179
Springfield, MO 65803

---

From: Mark Gipe <[email-masked]>
Date: Tue, 01 Sep 1998 17:38:30 -0700

Have it, thanks anyway Jack,

Mark

At 07:22 PM 9/1/98 -0500, you wrote:
>The Great Isaiah Scroll 1QIsa shows lw) (lamed waw alef).  I have
>cropped a JPG of the text and will be glad to attach it to a post
>if you, or Dr. Minton, is interested.
>
>Jack
>
>Mark Gipe wrote:
>> 
>> Isaiah 9:2
>> 
>> As MT
>> 
>> "hirbitha hagoy lo' " = "you have made the nation populous no"
>> 
>> The Leningrad Codex B19a ( and I'm sure others ) has a side note to read the
>> text as "lo" instead of "lo' " that is lamed vav instead of lamed alef so
>> the translation should read something like " You have made the nation
>> populous for him" or "for it"
>> 
>> Mark Gipe
>> 
>> 
>> At 03:06 PM 9/1/98 -0500, you wrote:
>-- 
>______________________________________________
>
>Min d'LA rokHEM l'maRAN yeSHUa meshyCHA niheYAH. maRAN aTHA
>
>Jack Kilmon
>[email-masked]
>
>http://www.historian.net
>
>

---

From: [email-masked]
Date: Wed, 2 Sep 1998 17:47:54 -0400

The lo [with aleph] we lo [with waw] ketiv-qere variant is a famous
Masoretic phenomenon which occurs 17 times in the Hebrew Bible, including
Isa 9.2.  (See Weil: MM 1795 for the list.)  Bruno Ognibeni, in Tradizioni
orali di letture e testo ebraico della Bibbia: studio de diciassette ketiv
l' / qere lw (Fribourg, 1989) says that in every instance the context  may
be considered ambiguous.  (For convenience, see the short review of
Ognibeni in CBQ 53(1991):681-2.)  O.'s textual analysis of Isa 9.2 is on
pp. 95-99.

Harold P. Scanlin
United Bible Societies
1865 Broadway
New York, NY  10023
[email-masked]

---

From: "Roderic L. Mullen" <[email-masked]>
Date: Wed, 2 Sep 1998 21:12:02 -0400

I wonder if this "lo" could be another example of the emphatic particle as
suggested for Ex.3:3 by Brevard Childs on p.50 of his Commentary on Exodus.
See also Kholer-Baumgartner (English ed.) vol.2, pp510-511.  A translation
could then read "you have made the nations populous indeed!"  A difficulty
here would be that "Lo" emphatic seems usually to precede the predicate.
--Rod Mullen

---

From: [email-masked]
Date: Thu, 3 Sep 1998 13:21:11 -0400

From:          [email-masked]
Date:          Wed, 2 Sep 1998 17:47:54 -0400
Subject:       Re: tc-list "not" in Isaiah 9:3
To:            "INTERNET:[email-masked]" <[email-masked]>
Reply-to:      [email-masked]

Harold P. Scanlin
United Bible Societies
1865 Broadway
New York, NY  10023
[email-masked]

I addressed the orthography of the large Isaiah scroll in the 
Festschrift for Millik published in Krakow. 

Prof. Johann Cook 
Department of Ancient Near Eastern Studies
University of Stellenbosch
7600 Stellenbosch
SOUTH AFRICA 
tel 22-21-8083207
fax: 22-21-8083480