Subject: tc-list OT Syriac Peshitta Critical Apparatus

From: Dexter Garnier <[email-masked]>
Date: Thu, 10 Sep 98 20:33:48 -0800

Dear TC- List,

I would appreciate any assistance with a question I have about the 
critical apparatus for Ex. 3:14 in _The Old Testament In Syriac According 
to the Peshitta Version_ Part I, fascicle i, Brill, 1997.

The apparatus for Ex 3:14 reads:

_14 )HYH 2o] om 'alaph ....(a list of mss. here)_

The symbol after the 2 (the *o*) is superscript.

Does this mean that in this variant, for the second )HYH, the 'alaph is 
omitted in the mss. listed, or that a second hand has omitted the 'alaph 
or.........???

I have checked the Preface and the Introduction several times w/o 
success. The first time that kind of notation occurs is in the 
Introduction on p. vii, paragraph 5. The Preface has on pages xii-xiii, a 
list of abbreviations and signs but I do not see this particular notation 
listed.

Thanks!

Dexter Garnier
San Francisco, CA

---

From: Curt Niccum <[email-masked]>
Date: Fri, 11 Sep 1998 08:20:33 -0500

It indicates that the listed mss omit alaph in the second occurrence of
the word in that verse.

	-----Original Message-----
	From:	Dexter Garnier [SMTP:[email-masked]]
	Sent:	Thursday, September 10, 1998 11:34 PM
	To:	[email-masked]
	Subject:	tc-list OT Syriac Peshitta Critical Apparatus

	Dear TC- List,

	I would appreciate any assistance with a question I have about
the 
	critical apparatus for Ex. 3:14 in _The Old Testament In Syriac
According 
	to the Peshitta Version_ Part I, fascicle i, Brill, 1997.

	Does this mean that in this variant, for the second )HYH, the
'alaph is 
	omitted in the mss. listed, or that a second hand has omitted
the 'alaph 
	or.........???

	I have checked the Preface and the Introduction several times
w/o 
	success. The first time that kind of notation occurs is in the 
	Introduction on p. vii, paragraph 5. The Preface has on pages
xii-xiii, a 
	list of abbreviations and signs but I do not see this particular
notation 
	listed.

	Thanks!

	Dexter Garnier
	San Francisco, CA

---

From: Dexter Garnier <[email-masked]>
Date: Sun, 13 Sep 98 14:15:04 -0800

Thanks! to Curt Niccum for his response to my question on the critical
apparatus of the Syriac Peshitta Version.

In response to what I wrote:
>>	alaph is omitted in the mss. listed, or that a second hand has
>>omitted the 'alaph 	or.........???
>>
>>xii-xiii, a  list of abbreviations and signs but I do not see this particular
>>notation listed.
>>
>>	Thanks!
>>
>>	Dexter Garnier
>>	San Francisco, CA
>>

Dexter Garnier
San Francisco, CA