Subject: tc-list Luke 15.16: GEMISAI THN KOILIAN AUTOU?

From: "Mark Goodacre" <[email-masked]>
Date: Tue, 15 Sep 1998 11:54:30 GMT

I wonder if I might ask the experts for some text-critical help on Luke 15.16?  
At Luke 15.16, N-A27 reads XORTASQHNAI and not GEMISAI THN KOILIAN AUTOU (which 
produced the wonderful AV "he would fain have filled his belly . . .").  
All other things being equal, would it not be easier to imagine a scribe 
changing GEMISAI THN KOILIAN AUTOU to XORTASQHNAI than vice versa?  Or is the 
ms evidence for XORTASQHNAI regarded as overwhelming?

I am interested because KOILIA is always elsewhere in Luke specifically "womb" 
(1.15, 1.41, 1.42, 1.44, 2.21, 11.27, 23.29).  This would be the one exception.

Thanks for any help

Mark G.
-------------------------------------------
Dr Mark Goodacre     mailto:[email-masked]
 Dept. of Theology              Tel: +44 (0)121 414 7512
 University of Birmingham     Fax: +44 (0)121 414 6866
 Birmingham  B15 2TT
 United Kingdom

Homepage: http://www.bham.ac.uk/theology/goodacre
World Without Q: http://www.bham.ac.uk/theology/q

---

From: "Robert B. Waltz" <[email-masked]>
Date: Tue, 15 Sep 1998 08:26:49 -0500

On Tue, 15 Sep 1998, "Mark Goodacre" <[email-masked]> wrote:

>At Luke 15.16, N-A27 reads CORTASQHNAI and not GEMISAI THN KOILIAN AUTOU (which 

Mumble, mumble... never trust internal evidence... mumble, mumble. :-)

Seriously, the fact that the UBS editors made this a {B} level reading
implies that they felt both internal and external evidence to be strong.
Personally, I think they are right.

On internal grounds, I incline to view CORTASQHNAI as the harder
reading -- but I'll admit that I say that as an English speaker,
so I don't trust myself. Who knows what Luke's native idiom was?
I don't think the way in which KOILIAS is used elsewhere in Luke
means all that much; even if Luke the Physicians wrote the book,
knowledge of anatomy back then was relatively limited. We tend to
translate KOILIAS with specific words such as intestines, womb,
etc. -- but I think a better informal translation would be something
like "innards" -- which is appropriate for all the Lukan uses.

But to me, it is (of course) the external evidence that is
decisive. Let's list it:

CORTASQHNAI EK
P75 Aleph B D L R
fam 1 fam 13
251 579 (1241) 1604 2542 pc
L547
d e f (cur) pal sa eth goth slav-mss

GEMISAI THN KOILIAN AUTOU APO
A G H K N P Q X Delta Theta Pi Psi
28 157 464 700 892 1010 1071 1342 1424 1505
Byz
(a) aur b c ff2 q r1 vg sin pesh hark bo arm (geo) slav-mss

W conflates

Thus the Alexandrian text unquestionably supports CORTASQHNAI EK,
while the Byzantine text unquestionably supports GEMISAI THN KOILIAN
AUTOU APO. The "Western" and "Caesarean" witnesses are divided,
but in both cases the balance of evidence seems to support
CORTASQHNAI EK. I, at least, would adopt the reading CORTASQHNAI EK
unless the internal evidence were overwhelming. And it's certainly
not overwhelming. :-)

Bob Waltz
[email-masked]

"The one thing we learn from history --
   is that no one ever learns from history."