Subject: Re: tc-list "not" in Isaiah 9:3

From: Mark Gipe <[email-masked]>
Date: Tue, 01 Sep 1998 16:25:50 -0700

Isaiah 9:2

As MT

"hirbitha hagoy lo' " = "you have made the nation populous no"

The Leningrad Codex B19a ( and I'm sure others ) has a side note to read the
text as "lo" instead of "lo' " that is lamed vav instead of lamed alef so
the translation should read something like " You have made the nation
populous for him" or "for it"

Mark Gipe

At 03:06 PM 9/1/98 -0500, you wrote:
>I do not have study materials with me, but I need the textual evidence for
>and against the word "not" in Isaiah 9:3, "not increased the joy."  Any
>help is appreciated.
>
>Prof. Ron Minton
>[email-masked]   (417)833-9581
>5379 North Farm Road 179
>Springfield, MO 65803
>
>
>

---

From: Jack Kilmon <[email-masked]>
Date: Tue, 01 Sep 1998 19:22:34 -0500

The Great Isaiah Scroll 1QIsa shows lw) (lamed waw alef).  I have
cropped a JPG of the text and will be glad to attach it to a post
if you, or Dr. Minton, is interested.

Jack

-- 
______________________________________________

Min d'LA rokHEM l'maRAN yeSHUa meshyCHA niheYAH. maRAN aTHA

Jack Kilmon
[email-masked]

http://www.historian.net

---

From: Steven Carr <[email-masked]>
Date: Wed, 2 Sep 1998 06:31:22 +0100

In message <[email-masked]>, Jack Kilmon
<[email-masked]> writes
>if you, or Dr. Minton, is interested.

Is this DSS Isaiah Scroll very similar, or reasonably similar, or quite
different from the later MT text?

---

From: Jack Kilmon <[email-masked]>
Date: Wed, 02 Sep 1998 10:21:00 -0700

> different from the later MT text?

1QIs(a) and 1QIs(b) were the first scrolls found in the caves by theBedouin
shepherd boy in 1947.  I saw this scroll for the first time
in 1948 in Bill Albright's office at JHU.  The B scroll is very similar
to the MT with minor variations.  The A Scroll is something else
again.  It uses "Qumranese" and language common to the time it was
copied rather than when composed.

Jack
[email-masked]