Subject: Re: tc-list Syriac pipi and hehe

From: Jean VALENTIN <[email-masked]>
Date: Mer, 23 Sep 98 19:41:24 +0200

>
>Dear Jean,
>
>Thank you. Could you also please tell me which Arabic words are used for
>KURIOS in your manuscripts in Matt.4:7 and John 21:7?

The usual Arabic word for (o) Kyrios is AL-RABB (this is graphical, pronunciation AR-RABBU in the nominative). It is what we find in ms Sinai Arabic 69 in both verses. Mt 4.7 Rabbaka wa-ilahaka "your Lord and your God", in Jn 21.7 Rabbuna (our Lord) and further al-Rabb (the Lord). This ms and his followers are those of the Melkite (= Greek-Orthodox) version of the XIth century, which I believed were translated from Greek. The "our lord" at Jn 21.7 is not necessarily translated from a Syriac version, it can be a liturgical influence (in Arabic like in Syriac, it is usual to find Rabbuna/Maran for Jesus).

The Egyptian version of the XIIIth century, usually called the Alexandrian Vulgate, an eclectical recension based on Greek, Syriac and Coptic texts, has "al-Rabb ilahaka" (the Lord your God) in Mt 4.7 has al-Rabb for the first instance, and al-Sayyid (another word for "the Lord", mostly used for Jesus) in the second instance.

Sinai Arabic 112, an interesting mixed text from the XIIIth century, has "al-Rabba ilahaka" (the Lord your God") in Mt 4.7, and al-Rabbu twice in Jn 20.7.

I have no copies of the earlier versions just now for these passages, but I expect few surprises in Malkite mss, where Greek influence was predominant. And as I work mostly on Malkite mss from the Sinai and the jerusalem patriarchate (the most hellenized one) I don't expect to find surprises.

Greetings,

Jean V.

_________________________________________________
Jean Valentin - Bruxelles - Belgique
e-mail: [email-masked]
_________________________________________________
"Allons enfants de la brasserie, le jour de boire est arrivé"
(proverbe belge)

---

From: "William L. Petersen" <[email-masked]>
Date: Wed, 23 Sep 1998 15:24:40 -0400

Just a note to interested list members:  the forthcoming article to which I
alluded in my *TC* review article "Some Observations on a Recent Edition of
and Introduction to Shem-Tob's 'Hebrew Matthew'" (available at
<http://scholar.cc.emory.edu/scripts/TC/vol03/Petersen1998a.html>) has now
been published.  It is in the print journal *New Testament Studies,* Vol.
44 (1998), no. 4, pp. 490-512, which just appeared.  The article presents
14 additional agreements between Shem-Tob's Hebrew Matthew and the Middle
Dutch Liege Harmony.

--Petersen, Penn State University.