Subject: RE: tc-list Jeremiah at Qumran

From: Curt Niccum <[email-masked]>
Date: Tue, 29 Sep 1998 16:12:34 -0500

The answer is yes and no. 4QJer-a and -c present a text close to the MT.
On the other hand, 4QJer-b and -d offer a Hebrew text akin to that
underlying the LXX. I am not sure what you mean by "authoritative." The
idea of a single text being "authoritative" would be somewhat
anachronistic in the period of the scrolls. 

Curt Niccum

	-----Original Message-----
	From:	Steven Carr [SMTP:[email-masked]]
	Sent:	Tuesday, September 29, 1998 3:28 PM
	To:	[email-masked]
	Subject:	tc-list Jeremiah at Qumran

	Does the evidence of the Dead Sea Scrolls support the idea that
the
	Masoretic Text of Jeremiah had been copied with meticulous care,
and
	that the Masoretic Text was already established as
authoritative?

---

From: [email-masked]
Date: Wed, 30 Sep 1998 08:40:27 +0200

From:          Curt Niccum <[email-masked]>
To:            "[email-masked]'"
               <[email-masked]>
Subject:       RE: tc-list Jeremiah at Qumran
Date:          Tue, 29 Sep 1998 16:12:34 -0500
Reply-to:      [email-masked]

Curt Niccum

	-----Original Message-----
	From:	Steven Carr [SMTP:[email-masked]]
	Sent:	Tuesday, September 29, 1998 3:28 PM
	To:	[email-masked]
	Subject:	tc-list Jeremiah at Qumran

You should read the publications by Herman-Josef Stipp on this topic. 
Das masoretische und alexandrinische Sondergut des Jeremiabuches. 
Textgeschichtlicher Rang, Eigenarten, Triebkräfte, OBO 136,
Freiburg/Göttingen, 1994 and Jeremia im Parteienstreit, Anton Hain, 
Frankfurt am Main, 1992. 

Prof. Johann Cook 
Department of Ancient Near Eastern Studies
University of Stellenbosch
7600 Stellenbosch
SOUTH AFRICA 
tel 22-21-8083207
fax: 22-21-8083480