Subject: Re: tc-list 1 Jn 4:1-3 translations

From: "Kevin W. Woodruff" <[email-masked]>
Date: Mon, 02 Nov 1998 16:01:38 -0500

Ron:

The TR reading is also the reading of the majority of the Byzantine manuscripts

At 02:11 PM 11/2/98 -0600, you wrote:
>On Mon, 2 Nov 1998, lakr wrote:
>> 1Jo 4:3  TR
>> KAI PAN PNEUMA O MH OMOLOGEI TON IHSOUN 
>> [ XRISTON EN SARKI ELHLUQOTA ]
>> EK TOU QEOU OUK ESTIN KAI TOUTO ESTIN TO TOU ANTIXRISTOU O AKHKOATE
>> OTI ERXETAI KAI NUN EN TW KOSMW ESTIN HDH
>> 
>> 1Jo 4:3  W&H
>> KAI PAN PNEUMA O MH OMOLOGEI TON IHSOUN 
>> EK TOU QEOU OUK ESTIN KAI TOUTO ESTIN TO TOU ANTIXRISTOU O AKHKOATE
>> OTI ERXETAI KAI NUN EN TW KOSMW ESTIN HDH
>> 
>> Notice that in the top example the words 'Christ in flesh came' are
>> inserted into the Textus Receptus.
>
>Can someone check to see if the few mss. Erasmus used have the words or
>did he use another source?  They are in Aleph [kurion instead of christon]
>which, of course, he did not have.
>
>Ron Minton
>5379 North Farm Road 179
>Springfield, MO 65803
>(417)833-9581
>
>

Kevin W. Woodruff, M.Div.
Library Director/Reference Librarian
Cierpke Memorial Library
Tennessee Temple University/Temple Baptist Seminary
1815 Union Ave. 
Chattanooga, Tennessee 37404
United States of America
423/493-4252 (office)
423/698-9447 (home)
423/493-4497 (FAX)
[email-masked] (preferred)
[email-masked] (alternate)
http://web.utk.edu/~kwoodruf/woodruff.htm

---

From: "Kevin W. Woodruff" <[email-masked]>
Date: Mon, 02 Nov 1998 16:57:07 -0500

Codices of manuscripts used by Erasmus for his first edition (1516)

Most of these codices are at the University Library at the University of
Basel, Switzerland

Evan. 2
        15th century or earlier. According to Scrivener "is the the inferior
manuscript chiefly used by Erasmus for his first edition of the N.T. (1516)."

Act. Paul 2
        13th or 14th century according to Burgon. Erasmus grounded on this
copy in some passages with some alterations of the manuscripts the text of
his first edition 

Paul. 7
        date not known

Evan.Act.Paul 1
        12th or 13th century according to Burgon

Act.Paul 4
        15th century according to Scrivener, most likely 12th century
Apoc. 1
        12th century according to Scrivener