Subject: tc-list Lk 4.23 apparatus of IGNTP

From: Jean Valentin <[email-masked]>
Date: Lun, 25 Jan 99 22:08:28 +0100

Dear all,

A little question about the omission of MOI in Lk 4.23. According to the 
IGNTP apparatus, this omission is made by mss A, M and... something 
referred to as Ps 43. What is the meaning of this last siglum?

Thanks for your help,

Jean V.

Jean Valentin - 34 rue du Berceau - 1000 Bruxelles - Belgique
e-mail : [email-masked]

---

From: "DC PARKER" <[email-masked]>
Date: Tue, 26 Jan 1999 09:23:35 GMT

AM Ps 43 refers to Ambrose on Ps 43, listed under PATR LATT ADAPT.

David Parker

DR DC PARKER
READER IN NEW TESTAMENT TEXTUAL CRITICISM AND PALAEOGRAPHY
DEPT OF THEOLOGY
UNIVERSITY OF BIRMINGHAM
TEL. 0121-414 3613
FAX  0121-414 6866
E-MAIL D.C.PARKER@.BHAM.AC.UK