Subject: Re: tc-list Biblical Cruxes

From: "Perry L. Stepp" <[email-masked]>
Date: Fri, 22 Jan 1999 12:17:39 -0500

>I am an English professor preparing to teach a course in the Bible as
>Literature for the first time.

>I would like to know some of the 50 important variant readings to which
Barclay
>refers, and I'd also be interested in important variant readings in the OT.
I
>wish to use these to illustrate to undergraduates some of the issues
>translators and readers confront.  The only example I now have is I Thess.
4:4,
>where, apparently, the Greek original meaning "vessel" may be rendered
either
>"body" or "wife."
>
>Is there a single source, appropriate for a layman, that would help here?
If
>not, could you mention either on this list or by direct e-mail a couple of
your
>favorites?

One of my favorites is Lk 23.34.

Two great resources to start with:

Bruce Metzger's *Textual Commentary*--it shouldn't be difficult to find
nuggets and intrigue in the pages of this book.

Bart Ehrman's *The Orthodox Corruption of Scripture*, especially his
treatments of passages like Lk 22.19--Ehrman is a member of this list,
perhaps he will have the time to suggest other avenues and v.l. as well.

Perry L. Stepp

********************************************************************
Pastor, DeSoto Christian Church, DeSoto TX
Ph.D. Candidate in Religion, Baylor University
#1 Cowboy Fan

The reasonable man adapts himself to the world;
the unreasonable man persists in trying to adapt
the world to himself. Therefore all progress
depends on the unreasonable man.
     -George Bernard Shaw

********************************************************************

---

From: "Lamerson, Sam" <[email-masked]>
Date: Tue, 26 Jan 1999 00:14:56 -0500

I would recommend Black's book on Textual Criticism as a helpful starting
point.  I would also point out a few places where one should concentrate if
one wants to see "big differences" in the text.  The most obvious of course
are the Lords prayer in Matthew, The Pericope of the Woman Taken in Adultery
(John 8), and the end of the gospel of Mark.  There are other smaller
differences like the use of the word musterion in I Cor. 2.  If you would
like a syllabus from my TC class which points out the passages that we
worked on please let know off list.

Blessings,

Sam Lamerson
Knox Seminary

> -----Original Message-----
> From:	[email-masked] [SMTP:[email-masked]]
> Sent:	Friday, January 22, 1999 10:26 AM
> To:	[email-masked]
> Cc:	[email-masked]
> Subject:	tc-list Biblical Cruxes
> 
> Dear TC-er's:
> 
> Literature for the first time.  In sending this message, I am jumping
> brashly
> into unfamiliar territory, so please forgive my ignorance of things you
> take
> for granted--for starters, knowledge of Greek and Hebrew.
> 
> At any rate, William Barclay wrote, "It has been calculated that in the
> Greek
> manuscripts of the New Testament there are 150,000 places in which there
> are
> variant readings.... Of the 150,000 fewer than 400 affect the sense, fewer
> than
> 50 are of any importance, and there is no case in which an article of
> faith or
> a precept of duty is left in doubt."  (_Introducing the Bible_, 25th
> Anniversary Edition, p. 154.)
> 
> refers, and I'd also be interested in important variant readings in the
> OT.  I
> Thanks,
> Robert A. White
> English Department, The Citadel
> [email-masked]

---

From: "Lamerson, Sam" <[email-masked]>
Date: Tue, 26 Jan 1999 00:14:59 -0500

Blessings,

Sam Lamerson
Knox Seminary

---

From: Mike Myers <[email-masked]>
Date: Tue, 26 Jan 1999 00:30:47 -0500

------------------------
  From: Mike Logsdon <[email-masked]>
  Subject: Re: tc-list Biblical Cruxes
  Date: Fri, 22 Jan 1999 13:44:02 -0600 
  To: [email-masked]

Mike Logsdon wrote:
"Supposed and theorized editing!"

Gotta ask..are you claiming, or are you being apprised by your 
advisors, that the issue of editing/redaction of these MSS is an 
open one?

Mike Myers

****************************************************

---

From: "Bill Combs" <[email-masked]>
Date: Tue, 26 Jan 1999 08:36:30 -0500

Could you send me the syllabus?
-- 
Bill Combs
Detroit Baptist Theological Seminary

----------
>From: "Lamerson, Sam" <[email-masked]>
>To: "[email-masked]'" <[email-masked]>
>Subject: RE: tc-list Biblical Cruxes
>Date: Tue, Jan 26, 1999, 12:14 AM
>