Subject: tc-list 1 Jn 5.7-8

From: [email-masked]
Date: Sun, 24 Jan 1999 05:39:00 -0600

Denny Diehl here 

with a question about 1 Jn 5.7-8 which in the KJV reads:

	"there are three that bear record in heaven, the
	Father, the Word, and the Holy Ghost:  and 
	these three are one.  And there are three that
	bear witness in earth..."

This is attributed to a Spanish heretic Priscillian who died
AD 385.

1)  Was the first Latin manuscript to contain this text the
Pseudo-Virgilius?

2)  If so, what was its date and origin?

Thanks!
___________________________________________________________________
You don't need to buy Internet access to use free Internet e-mail.
Get completely free e-mail from Juno at http://www.juno.com/getjuno.html
or call Juno at (800) 654-JUNO [654-5866]

---

From: "Kevin W. Woodruff" <[email-masked]>
Date: Tue, 26 Jan 1999 00:44:06 -0500

Denny:

One of the best discussions on the date and origin of the Comma Jahnnine is
in Raymond Brown's Anchor Bible commentary on the Johannine Epistles (pages
775--787). 

In Migne's _Patrologia Latina_ a work called _De Trinitae_ uses it but it is
uncertain who quotes it,  Vegilius of Thapsus
Pseudo-Athanansius, Gregory of Elvira (^Æ 392 A.D.) or Syagrius of Galicia.
The date is uncertain but the origin is either Spanish or North African

>2)  If so, what was its date and origin?

Kevin W. Woodruff, M.Div.
Library Director/Reference Librarian
Professor of New Testament Greek
Cierpke Memorial Library
Tennessee Temple University/Temple Baptist Seminary
1815 Union Ave. 
Chattanooga, Tennessee 37404
United States of America
423/493-4252 (office)
423/698-9447 (home)
423/493-4497 (FAX)
[email-masked] (preferred)
[email-masked] (alternate)
http://web.utk.edu/~kwoodruf/woodruff.htm