Subject: Re: tc-list Provenance of mss

From: "Dr. Ulrich Schmid" <[email-masked]>
Date: Thu, 4 Feb 1999 09:05:25 -0500

Tim Finney wrote:
[...]
> Some implications:
>
> (1) There _is_ such a thing as a local text. The maps show that there
> are three main groups. (After much discussion I associate these, very
> tentatively, with Egypt, Palestine, and Constantinople/Antioch.)
>
> (2) The spelling maps indicate manuscript provenance. For your interest
> (and dismay?), Sinaiticus, Alexandrinus, Vaticanus, and Claromontanus all
> are neighbours of P46 and P13 in the spelling perspective. That is, they
> were all written in Egypt.

Thanks Tim, that sounds interesting. One immetidate question arises, however: 
How do the dates of the MSS relate to your spelling map? Is it possible to 
exclude *vertical* changes of spelling fashions in favour of more *horizontally* 
arranged geographic distribution?

------------------------------------------
Dr. Ulrich Schmid
[email-masked]

---

From: Andrew Payne <[email-masked]>
Date: Thu, 04 Feb 1999 21:42:48 -0600

I understand what you mean, but isn't this highly dependent on visual contact with
the exemplar?  By this, itacisms and the like would not be nearly as constant with
someone reading from the exemplar and the scribe copying what he heard (try
collating with another person).  Maybe you have something and I'm reluctant to admit
it.  But, I'm not so sure Frederik Wisse was that successful either.

Andrew Payne