Subject: Re: tc-list LITERAL, DYNAMIC EQUIVALENT, AND PARAPHRASE TRANSLA

From: Don Wilkins <[email-masked]>
Date: Tue, 16 Feb 1999 15:49:22 -0800

At 03:56 PM 2/16/99 -0600, Prof. Ron Minton wrote:
...
>Don or anyone, I have heard that the NASB NT was based on NA22 (please
>correct this if incorrect).

The original NASB NT was based on NA23, but the '95 edition is based on NA26/27.

>Also, the previous double column edition included some 20 verses that were
>not in the earlier editions, and the 95 edition also retains those verses.
>Please tell if this is accurate and give a basic explanation of the
>textual basis for the NASB NT.  Thanks ahead of time.

That doesn't sound quite correct to me, but I would need some time for
research. It would help if you could be more specific about the "previous
double column edition" and the 20 verses. I would guess that we have some of
those verses in brackets to indicate that they lack reliable support. Most
of the textual choices in the '95 edition are the same as in earlier
editions, but there have been changes based on the current NA. We follow
NA26/27 except in places where we disagree with the rationale for a
decision. For example, we would generally give more weight to external
considerations than internal, and would prefer the harder readings (as I
noted in my previous post).

Don Wilkins

---

From: "Prof. Ron Minton" <[email-masked]>
Date: Tue, 16 Feb 1999 20:40:51 -0600 (Central Standard Time)

On Tue, 16 Feb 1999, Don Wilkins wrote:
> At 03:56 PM 2/16/99 -0600, Prof. Ron Minton wrote: ...

Don and all, I will try to illustrate what I meant by the NASB including
some whole verses which were not in earlier editions.

These versec are in the TR, KJV, & NKJV (Lk 17:36 not in TR).

VERSES		TR	MAJ	CR	NASB	NIV	NRSV	INCLUDED IN
Mt 12:47		    	[ ]                            	C,D,W
Mt 17:21			OMIT	OMIT*	OMIT	OMIT	C,D,W
Mt 18:11			OMIT	 [ ]	OMIT	OMIT	D,W
Mt 21:44			[ ]				X,B,C,W
Mt 23:14			OMIT	 [ ]	OMIT	OMIT	W
Mk 7:16				OMIT	OMIT*	OMIT	OMIT	A,D,W
Mk 9:44				OMIT	OMIT*	OMIT	OMIT	A,D
Mk 9:46				OMIT	OMIT*	OMIT	OMIT	A,D
Mk 11:26			OMIT	OMIT*	OMIT	OMIT	A,C,D
Mk 15:28			OMIT	OMIT*	OMIT	OMIT
Mk 16:9-20			[[ ]]	 [ ]		[[ ]]	A,C,D,W
Lk 17:36	OMIT	OMIT	OMIT	OMIT*	OMIT	OMIT	D
Lk 22:20						     P75,X,A,B,C,W
Lk 22:43			[[ ]]			[[ ]]	X,D
Lk 22:44			[[ ]]		OMIT	[[ ]]	X,D
Lk 23:17			OMIT	OMIT*	OMIT	OMIT	X,D,W
Lk 24:12				[ ]		      P75,X,A,B,W
Lk 24:40				OMIT*		      P75,X,A,B,W
Jn 5:4				OMIT	OMIT*	OMIT	OMIT	A
Jn 7:53-8:11			[[ ]]	 [ ]		[[ ]]	D
Acts 8:37		OMIT	OMIT	OMIT*	OMIT	OMIT	
Acts 15:34		OMIT	OMIT	OMIT*	OMIT	OMIT	C,D
Acts 28:29			OMIT	OMIT*	OMIT	OMIT	
Rom 16:24			OMIT	OMIT*	OMIT	OMIT	D

* = verses now included in parallel column reference editions of
the NASB.
Matt. 23:13 and 14 are reversed in W and the Majority Text.
1 Jn. 5:7-8 is not considered because no complete verse is
involved.  The Majority Text lacks only three passages.  For some
years the NASB omitted Luke 24:40 against both the Alexandrian
and the Majority.  Luke 17:36 was in the Elzevir 1624 and the TBS
1976 editions of the Textus Receptus

I do not have the NASB "95."  Does it include the above passages?

Do all NASB editions now include all the above verses?

Prof Ron Minton
5379 North Farm Road 179
Springfield, MO 65803
(417) 833-9581