Subject: RE: tc-list Zacharias

From: Peter Head <[email-masked]>
Date: Wed, 31 Mar 1999 09:42:00 +0100

Try:
J.R. Harris,	"Some Notes on the Gospel-Harmony of Zacharias
Chrysopolitanus" JBL 43(1924)32-45.

............................................
Peter M. Head
Oak Hill College
LONDON N14 4PS
[email-masked]
............................................

-----Original Message-----
From: robert s. morse [mailto:[email-masked]] 
Sent: 30 March 1999 23:51
To: [email-masked]
Subject: tc-list Zacharias

Gentlemen:

Maybe someone could offer some help on this question: Zacharias, bishop
of Besancon, in c. 1150 wrote a commentary on a Gospel harmony (Migne PL
186). He attributes the harmony itself to Ammonius of Alexandria. This
would be extraordinary. Bruce Metzger regards the harmony as medieval.
What are the possibilities that Zacharias was right about Ammonius?
Thanks in advance.

Bob Morse

---

From: [email-masked] (Dr. Ulrich Schmid)
Date: Wed, 31 Mar 1999 12:57:53 +0200

J.R. Harris has his merits, but the article mentioned is confusing and 
misleading. The best study today is still:

O. Schmid, "Zacharias Chrysopolitanus und sein Kommentar zur 
Evangelienharmonie," Theologische Quartalschrift 68 (1886) 531-47 + ibid. 69 
(1887) 231-275.

Zacharias wasn't a bischop. In all likelyhood, he was head of the cleric (dome) 
school in Besancon, before he joined the monasic life.

I'm not so sure, whether Zacharias really attributed the harmony to Ammonius. 
Robert, could you please give the referrence supporting this statement.

Anyhow, had Zacharias really attributed the harmony to Ammonius, the chances 
that he was right are (next to) zero.

We know that Zacharias used a copy of the famous Codex Fuldensis-Harmony. We 
even know to which part of the (later) recensensions his copy must have belonged 
to.   

> Chrysopolitanus" JBL 43(1924)32-45.

------------------------------------------
Dr. Ulrich Schmid
[email-masked]