Subject: Re: tc-list Re Leggs Editions

From: Michael Holmes <[email-masked]>
Date: Fri, 5 Mar 1999 08:05:12 -0600 (CST)

Mike,
I'll take my copy of Tischendorf down to the computer lab and see if they
can scan in a usable image of the page in question.  Will keep you posted.

Mike Holmes

At 04:34 AM 3/5/99 -0500, you wrote:
>Hi,
>
>I don't know about the reprints, but I did manage
>very easily and cheaply to obtain 2nd hand copies
>of the originals.
>
>I haven't had anyone get back to me about a scan
>of Tischendorf's 8th edition. It is only one page and
>it is quite important for me.
>
>Regards
>
>Mike Bossingham
>[email-masked]
>
>

---

From: Mike Bossingham <[email-masked]>
Date: Fri, 5 Mar 1999 10:11:59 -0500

Hi

I need the page(s) that have Mark 3:16.

I do not need OCR's just images in monochrome
(often called Lineart) on scanners and probably best
as a GIF or a compressed GIF.

I just need it as an illustration in my thesis.

Thanks for you help on this.

Regards

Mike