Subject: tc-list Re Leggs Editions

From: Mike Bossingham <[email-masked]>
Date: Fri, 5 Mar 1999 04:34:58 -0500

Hi,

I don't know about the reprints, but I did manage
very easily and cheaply to obtain 2nd hand copies
of the originals.

I haven't had anyone get back to me about a scan
of Tischendorf's 8th edition. It is only one page and
it is quite important for me.

Regards

Mike Bossingham
[email-masked]

---

From: The Yales <[email-masked]>
Date: Fri, 05 Mar 1999 06:32:34 -0800

>[email-masked]

What page number do you need from Tischendorf? There is no OCR software
that I have found that will scan Tischendorf. Let me know and I will see
what I can do with it.

Clint Yale
[email-masked]

---

From: "Maurice A. O'Sullivan" <[email-masked]>
Date: Fri, 05 Mar 1999 14:47:54 +0000

>that I have found that will scan Tischendorf. Let me know and I will see
Clint:
You are confusing scanning with OCR [ optical character recognition ]

Any scanner will scan and produce a graphic image.
Converting this to alphabetical/numerical characters is what you are taling
about.

Regards,
Maurice
Maurice A. O'Sullivan
[Bray, Ireland]
[email-masked]

" With computers we can now mistinterpret Scripture at speeds never before
possible"

---

From: The Yales <[email-masked]>
Date: Sat, 06 Mar 1999 06:57:37 -0800

At 02:47 PM 3/5/99 +0000, you wrote:
>I stand corrected about the OCR as far as a graphical image is concerned.
As far as recognition of the alphabetical/numerical characters is concerned
Omnipage and Textbridge will not do the job adequately. Keying in is the
only way to go because of the small print and poor quality of the printed
text.
Clint Yale
[email-masked]