Subject: Re: tc-list urgent: help (swanson)

From: "Dr. Ulrich Schmid" <[email-masked]>
Date: Thu, 4 Mar 1999 11:43:01 -0500

George,

you better checked the B-apparatus in Swanson! 

Thomas,

of course Swanson gives nomina sacra. In Mat 26.1 Swanson gives IS (usual) and 
IHS (D = 05) and in 26.2 STRWQHNAI (family 13 inter alia).

George Howard wrote:
> Thomas,
>     I see no nomina sacra in Swanson.  Certainly not in Matt 26:1,2.
> George Howard
> UGA
>
> Thomas J. Kraus wrote:
>
> > urgent!
> >
> > dear tc-ers,
> > I knew that this would happen one day, but my booksellers have troubles
> > with ordering books, as it seems.  does anybody have his/her edition of
> > R.J. Swanson, New Testament Greek Manuscripts: Arranged in Horizontal
> > Lines against Codex Vaticanus, 1995?
> > In particular, I am needing of a minor piece of information: does Swanson
> > print nomina sacra in his editions? I am especially interested in Matthew
> > 26:2 (SRNAI with a stroke above the letters for STAURWQHNAI) and 26:1 (IH
> > with a stroke for IHSOUS).
> > Please, help me as fast as possible!!!
> > Thanks in advance,

------------------------------------------
Dr. Ulrich Schmid
[email-masked]

---

From: "Bruce Prior" <[email-masked]>
Date: Thu, 04 Mar 1999 13:10:59 PST

Thomas and George --
Actually, NOMINA SACRA are in all of Swanson's volumes currently in 
print.  In the Gospels volumes they are found in the notes section B on 
each page.  In the Acts volume they are integrated with the main text.  
Specifically, Thomas, besides IS with a stroke for IHSOUS, which is very 
common among manuscripts in Matt 26:1, D and 2 have IHS with stroke 
above, according to Swanson.  IH with a stroke is not found in Swanson's 
collection of manuscripts at Matt 26:1.  In Matt 26:2, the only 
indicated NOMEN SACRUM for STAURWQHNAI is found in S and 118, where it 
is written STRWQHNAI with a stroke above the rho and omega, according to 
Swanson.  I hope this is helpful.
Bruce Prior  Blaine, Washington  [email-masked]>
>Dear George,
>thanks very much for your help.
>
>Thomas
>Universitaet Regensburg
>Kath.-theol. Fakultaet
>Universitaetsstr. 31
>D-93053 Regensburg
>
>Tel. + 49 941 943 36 90
>Fax. + 49 941 943 19 86
>[email-masked]
>

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

---

From: "Bruce Prior" <[email-masked]>
Date: Thu, 04 Mar 1999 15:47:17 PST

Sorry, I misstated the reference.  IHS is only in D.  STRWQHNAI is in S 
118 f13 69 124 157 579 788 1071 1346
Bruce Prior