Subject: tc-list Differences NA26-27

From: "Wieland Willker" <[email-masked]>
Date: Sat, 20 Mar 1999 18:09:31 +0100

In the book "Neuer sprachlicher Schluessel zum GNT" (New key)
W. Haubeck and H.v. Siebenthal write:
NA-27 is identical with NA-26 with one exception: 2Tim 2:25. 
I have compared both versions but can't find any difference. 

Anyone any idea what is meant?

Best wishes
    Wieland 
------------------------
Wieland Willker
[email-masked]
http://purl.org/WILLKER/index.html

---

From: "Kevin W. Woodruff" <[email-masked]>
Date: Sat, 20 Mar 1999 15:16:08 -0500

Wieland:

I've checked my NA26, NA27, UBS3 (corrected) and UBS4 and all seem to have
the exact same reading

Kevin

>Anyone any idea what is meant?

Kevin W. Woodruff, M.Div.
Library Director/Reference Librarian
Professor of New Testament Greek
Cierpke Memorial Library
Tennessee Temple University/Temple Baptist Seminary
1815 Union Ave. 
Chattanooga, Tennessee 37404
United States of America
423/493-4252 (office)
423/698-9447 (home)
423/493-4497 (FAX)
[email-masked] (preferred)
[email-masked] (alternate)
http://web.utk.edu/~kwoodruf/woodruff.htm

---

From: "Wieland Willker" <[email-masked]>
Date: Tue, 23 Mar 1999 10:13:50 +0100

>From B-Greek: 

-----------
"Perry L. Stepp" <[email-masked]> 
We had a thread on this topic back in January:

>I ran across a disagreement in the "pointing" of a passage: in 2 Tim 2.25,
>the NA 26 reads the optative DWiJ (delta-omega with iota subscript-eta),
>while the NA 27 at the same passage reads the subjunctive DWJi
>(delta-omega-eta with iota subscript). (Westcott/Hort note the possibility
>of the different readings, and place the optative in the text and the
>subjunctive in the margin.) How do we describe this bit of minutiae--it's
>not orthography, it really *is* a difference in the text.
-------------

Best wishes
    Wieland
--------------------
[email-masked]
http://www-user.uni-bremen.de/~wie/