Subject: RE: tc-list h*elp please

From: Curt Niccum <[email-masked]>
Date: Fri, 26 Mar 1999 09:50:00 -0600

Those dots belong to the letters of the tetragrammaton which have been
almost completely abraded.

Curt

> -----Original Message-----
> From:	Fred P Miller [SMTP:[email-masked]]
> Sent:	Friday, March 26, 1999 8:57 AM
> To:	[email-masked]
> Subject:	tc-list h*elp please
> 
> Friends
> 
> I am new to this list so please be patient with me if I am not on the
> right
> track but I would like some help with an unusual notation in the Qumran
> Great
> Isaiah Scroll.  Later editors of the scroll used dots to above and below
> words
> (described in my introductory page  here:
> http://www.ao.net/~fmoeller/qum-intr.htm#dots)
> that did not belong in the text and then the proper word (usually the NAME
> --
> YHWH) was written by an editor between the lines.  Recently I magnified
> what I
> thought were dots on scroll page 35
> (http://www.ao.net/~fmoeller/qum-35.htm#dots)
> where Q omits the NAME that is found in the received text.  And the dots
> took
> shape that is a miniturized notation with definite shapes which defies the
> imagination as to how they cound have been made so small in BCE 100 or so.
> 
> I am including two magnifications of the the section of the page.  The
> actual
> page and size of what appears to be dots can be seen on scroll page 35
> (address
> above) .  Does anyone have an explanation for these notes and is there
> anything
> written to describe what they are and what they indicate? See the
> magnifications
> below. And thank you for your patience and your help.
> 
> Fred P Miller
> 
> 
>   [Part 2, Image/JPEG  23KB]
>   [Unable to print this part]
> 
> 
>   [Part 3, Image/JPEG  7.2KB]
>   [Unable to print this part]
>

---

From: "Bauer, Marc" <[email-masked]>
Date: Mon, 29 Mar 1999 08:03:25 -0700

TC-Listers et TC-Lurkers:

Greetings from Helena, MT.  I checked my drives with these commands.  Dir
ska.* /s/p

and 

dir *.ska /s/p

this is necessary as happy99.exe uses both forms.  I have been infected with
this worm in the past.  Nothing showed up at this time.

Have a Great Pesach and Holy Week and 2nd day of Eid al Adha.

Marc Bauer
Computer Operator I
State of Montana, Computing Operations Bureau
Home:  406.442.5971
Mailing:  P. O. Box 65
Helena, MT 59624-0065

-----Original Message-----
From: Fred P Miller [mailto:[email-masked]]
Sent: Sunday, March 28, 1999 5:03 PM
To: [email-masked]
Subject: Re: tc-list h*elp please

I was infected wit a happy 99 virus and sent mail to people who had received
an email
message from me,  Check your files to see if you have any files with a ska
extention.
If not don't worry.  If so write again

E. Bruce Brooks wrote:

> Fred,
>         I just received a "tc-list help please" message addressed to me
> personally, but with an absolutely blank message area.
>         I doubt that I can be of any help in a serious TC question (unless
it were
> in Chinese, and not assuredly even then), but I will give it a try if the
> message was actually for me, and if it could be resent complete with its
> content.
>         Best wishes in either case,
>                 Bruce
>
> E Bruce Brooks
> University of Massachusetts

--
Fred P Miller
For Bible Study Majoring in Isaiah
Http://www.ao.net/~fmoeller