Subject: tc-list John 5:3b, 4, first appearance

From: [email-masked] (Norman Swift)
Date: Tue, 20 Apr 1999 14:35:26 -0400 (EDT)

I believe the Alexandrinus is the first to include this material re an
angel stirring the pool of Bethzatha.  I have no access to authoritative
info just now.
Can anyone help me nail down dates and MSS?
Thanks!
Norm

---

From: Jim West <[email-masked]>
Date: Tue, 20 Apr 1999 14:50:35 -0400

>Can anyone help me nail down dates and MSS?

NA 27's text deletes 3b and 4 altogether.  The variants within the addition
are numerous.  
It is found in 
A
C(3)
L
Theta
Psi
078(vid)
Fam 1,13
and of course the Byzantine majority text.

It is absent from
P66
P75
Sin.
B
C*
D
T
W
33
and some versions...

As you can tell, the oldest mss do not contain this verse.

Accroding to Metzger's "Commentary"-  Ver. 4 is a gloss, whose secondary
character is clear from (1) its absence from the earliest and best witnesses
(listed above), (2) the presence of asterisks or obeli to mark the words as
spurious in more than twenty Greek witnesses, (3) the presence of
non-Johannine words or expressions.... and (4) the rather wide diversity of
variant forms in which the verse was transmitted.

Best,

Jim

+++++++++++++++++++++++++

Jim West, ThD
Petros Baptist Church- Pastor
Quartz Hill School of Theology- Adjunct Prof. of Bible

fax- 978-231-5986
email- [email-masked]
web page-  http://web.infoave.net/~jwest

---

From: [email-masked]
Date: Tue, 20 Apr 1999 14:54:01 EDT

The reference does not appear in the Nonnos Paraphrase, c. 450 A.D., written 
at Alexandria. His text of John appears to end with asthenounto^n  and pick 
up with ho oun pro^tos.

Regards,
Tony Prost
All Nonnos All Day
http://members.aol.com/tonyprost/index.html