Subject: tc-list Greek NT

From: [email-masked]
Date: Tue, 8 Jun 1999 09:55:54 EDT

Dear Wieland Willker:
Thanks for the GNT. However, my unzip programs do not work on 
the file GNT.zip. How do I unzip the file?

James D. Price

---

From: "Maurice A. O'Sullivan" <[email-masked]>
Date: Tue, 08 Jun 1999 15:35:57 +0100

>the file GNT.zip. How do I unzip the file?

There is nothing wrong, AFAICS, with GNT.zip, since it unzipped for me with
no trouble at all with WIN.ZiP ( i use the Win95 version, but there is a
Win31 version available at  URL below ).

Perhaps you might to visit:
http://www.attitude.com/zip.htm
and download the appropriate file?

Regards,
Maurice

Maurice A. O'Sullivan  [ Bray, Ireland ]
[email-masked]