Subject: tc-list Need a Syriac Text

From: "Mark Proctor" <[email-masked]>
Date: Wed, 16 Jun 1999 15:43:17 -0500

I'm working on a variant in Mark, and need a Syriac copy of Ephrem's Commentary on the Diatessaron XII.22-23.  None of the libraries in the Houston area have Leloir's critical edition of this text (Saint Ephrem.  Commentaire de l'Evangile concordant.  Texte syriaque [Manuscrit Chester Beatty 709], Chester Beatty Monographs 8 [Dublin: Hodges Figgis, 1963]), but I have been able to locate Leloir's French translation as well as McCarthy's English translation.  If someone on the list has a copy handy and could photocopy the relevant passages and send them to me, I would greatly appreciate it.  In the meantime, if one of you could tell me the Syriac words that Ephrem uses to refer to Jesus' anger (five times in paragraphs 22-23) and Jesus' mercy (1 time in paragraph 22) that would be equally helpful.  If you respond to my second request, just do it by e-mail and send them in transliterated form since I do not have a Syriac font.  I have a meeting with a professor at Rice University next Monday to discuss another passage from Ephrem's Hymns on Paradise, and it would be fantastic if I knew something about the Syriac text of Commentary on the Diatessaron XXII.22-23 as well.  Thanks in advance for any assistance you can lend me in this regard.  BTW, does anyone know where to find Norman Petersen?

Sincerely,

Mark Proctor

---

From: "Mark Proctor" <[email-masked]>
Date: Wed, 16 Jun 1999 15:50:28 -0500

I forgot to give my address.  It's as follows:

Mark Proctor
1723 Hilton Head Dr.
Missouri City, TX  77459

Thanks again!
  ----- Original Message ----- 
  From: Mark Proctor 
  To: [email-masked] 
  Sent: Wednesday, June 16, 1999 3:43 PM
  Subject: tc-list Need a Syriac Text

  Sincerely,

  Mark Proctor

---

From: "William L. Petersen" <[email-masked]>
Date: Thu, 17 Jun 1999 09:23:00 -0400

I'll be happy to check for you, but won't be able to do so until later
today or
over the weekend (too busy at the moment).  I have the text, and will, at that
time, try to photocopy the pages (pp. 96-99).

Norman R. Petersen is at:

25 Sea Breeze Lane
Bristol, RI  02809

e-mail:  [email-masked]

(so the SBL Directory).

--William L. Petersen, Penn State Univ.

At 03:43 PM 6/16/99 -0500, you wrote: 
>
> I'm working on a variant in Mark, and need a Syriac copy of Ephrem's
> Commentary on the Diatessaron XII.22-23.  None of the libraries in the
Houston
> area have Leloir's critical edition of this text (Saint Ephrem.  Commentaire
> de l'Evangile concordant.  Texte syriaque [Manuscrit Chester Beatty 709],
> Chester Beatty Monographs 8 [Dublin: Hodges Figgis, 1963]), but I have been
> able to locate Leloir's French translation as well as McCarthy's English
> translation.  If someone on the list has a copy handy and could photocopy
the
> relevant passages and send them to me, I would greatly appreciate it.  In
the
> meantime, if one of you could tell me the Syriac words that Ephrem uses to
> refer to Jesus' anger (five times in paragraphs 22-23) and Jesus' mercy (1
> time in paragraph 22) that would be equally helpful.  If you respond to my
> second request, just do it by e-mail and send them in transliterated form
> since I do not have a Syriac font.  I have a meeting with a professor at
Rice
> University next Monday to discuss another passage from Ephrem's Hymns on
> Paradise, and it would be fantastic if I knew something about the Syriac
text
> of Commentary on the Diatessaron XXII.22-23 as well.  Thanks in advance for
> any assistance you can lend me in this regard.  BTW, does anyone know where
> to find Norman Petersen?
>  
> Sincerely,
>  
> Mark Proctor

---

From: "DGK TAYLOR" <[email-masked]>
Date: Fri, 18 Jun 1999 09:48:11 GMT

> From:          "Mark Proctor" <[email-masked]> To:           
Dear Mark,

In response to your enquiry:

> I'm working on a variant in Mark, and need a Syriac copy of
> Ephrem's Commentary on the Diatessaron XII.22-23. 
>... In the meantime, if one of you could tell me
>the Syriac words that Ephrem uses to refer to Jesus' anger (five 
>times in paragraphs 22-23) and Jesus' mercy (1 time in paragraph 22) 
>that would be equally helpful. 

ANGER (in order): [22]  pwrt' [+ S3M suffix,  ie pwrth] ; 'ttpr  ;  
[23] pwrt' [ + S3M suffix] ; 'ttpyr  ; 'ttpyr

MERCY: rHm' [plural] 

If any of this, or my transcription, is unclear please let me know. 
The text is sitting in front of me, so it is easy to check.

Best wishes,

David

***************************************************************************
Dr David G.K.Taylor               email: [email-masked]                    
Department of Theology,       tel:   0121-414 5666                                  
University of Birmingham,    fax:   0121-414 6866                                   
Birmingham B15 2TT,                                                                 
U.K.                                                                                
***************************************************************************