Subject: tc-list titles not available

From: "Thomas J. Kraus" <[email-masked]>
Date: Thu, 1 Jul 1999 09:18:04 +0200

Dear fellows,

since my library is incapable of identifying the place from which to order 
titles important for some of my future research, I am posting these on 
this list. Maybe, there is someone out there who can tell me where to find 
them (in order to "help" my library), how to get them, or if I may ask 
anybody for sending a copy.

Daniel B. Wallace, The Article with Multiple Substantives Connected by KAI 
in the New Testament: Semantics and Significance. PhD Dissertation, Dallas 
Theological Seminary 1995.

E.M. Schofield, The Papyrus Fragments of the Greek New Testament, 
Clinton/New Jersey 1936.

Thanks in advance.

Best wishes,

Thomas J. Kraus
Universitaet Regensburg
Kath.-theol. Fakultaet
Universitaetsstr. 31
D-93053 Regensburg
Federal Republic of Germany

Tel. + 49 941 943 36 90
Fax. + 49 941 943 19 86
[email-masked]
Universitaet Regensburg
Kath.-theol. Fakultaet
Universitaetsstr. 31
D-93053 Regensburg
Federal Republic of Germany

Tel. + 49 941 943 36 90
Fax. + 49 941 943 19 86
[email-masked]

---

From: "Kevin W. Woodruff" <[email-masked]>
Date: Thu, 01 Jul 1999 08:43:53 -0400

Thomas:

The Schofield thesis is at:

Boyce Library, The Southern Baptist Theological Seminary, Louisville,
Kentucky (paper and microform)

Harvard University, Cambridge Massachusetts (paper)

Gordon-Conwell Seminary, South Hamilton, Massachusetts (paper)

Kevin

>[email-masked]

Kevin W. Woodruff, M.Div.
Library Director/Reference Librarian
Professor of New Testament Greek
Cierpke Memorial Library
Tennessee Temple University/Temple Baptist Seminary
1815 Union Ave. 
Chattanooga, Tennessee 37404
United States of America
423/493-4252 (office)
423/698-9447 (home)
423/493-4497 (FAX)
[email-masked] (preferred)
[email-masked] (alternate)
http://web.utk.edu/~kwoodruf/woodruff.htm

---

From: Gerald Lincoln <[email-masked]>
Date: Thu, 1 Jul 1999 8:50:00 -0400

Dan Wallace's dissertation has been filmed at University Microfilms 
International / UMI / now Bell & Howell (www.umi.com) in Ann Arbor, 
Michigan.  I believe he is in process of having it published and may not 
have given them permission to sell copies of it and that is why your library 
cannot purchase it.  Dallas Theological Seminary has a copy of it in paper 
and in microfilm, if they will lend it by Interlibrary Loan.

The Schofield book is not in print and probably very difficult to find.  The 
OCLC information below shows that the Historical Commission of the Southern 
Baptist Convention did microfilm and it may be possible to receive a copy 
from them.  Because it was also a dissertation, you may be able to receive a 
copy from UMI or by loan from the Southern Baptist Seminary in Louisville.

   5  100 1   Schofield, Ellwood Mearle Y
š   6  245 14  The papyrus fragments of the Greek New Testament áh microform 
/ 
ác Ellwood Mearle Schofield. Y
š   7  260     ác 1936. Y
š   8  300     vi, 363 leaves : áb ill. Y
š   9  502     Thesis (Ph. D.)--Southern Baptist Theological Seminary, 1936. 
Y
š  10  504     Bibliography: leaves 352-363. Y
š  11  533     Microfilm. áb Nashville, Tenn. : ác Historical Commission, 
Southern Baptist Convention, ád [1953?] áe 1 microfilm reel ; 35 mm. -- áf 
(Pub. no. 4511-292) Y
š  12  539     s áb 1953 ád xx áe n Y
š  13  630 00  Bible. áp N.T. ák Manuscripts. ál Greek. Y
š  14  650  0  Manuscripts, Greek (Papyri) Y
š  15  830  0  Publication (Historical Commission, Southern Baptist 
Convention) ; áv no. 4511-292. Y

===== Original Message from [email-masked] at 7/01/99 
3:18 am
>[email-masked]

*****************************************************************
* Gerald E. Lincoln                **********************************
* Library Director                   Voice  (717) 560-8250 Ext 362 *
* Lancaster Bible College      Fax    (717) 560-8213              *
* 901 Eden Road                   E-mail  [email-masked]         *
* Lancaster, PA 17601          ********************************** 
*****************************************************************