Subject: Re: tc-list N.T. Graece Inquiry

From: "Robert B. Waltz" <[email-masked]>
Date: Thu, 1 Jul 1999 07:41:34 -0500

On 6/30/99, [email-masked] wrote:

>    Bob Waltz replied to my original question with (in part):
>
>"It is not, of course, KNOWN. A better statement would be that the
>committee is certain that these are additions"
>
>     Which of course prompts me to ask," How, were they "certain" of this? I 
>am not asking anyone to defend their decision, but if possible to help 
>provide me with the rationale for it. I cannot ask the commitee members, now 
>can I? I certainly hope that you gentlemen can help, as this is a serious 
>issue that needs to be resolved, in my own mind anyway. Are there any 
>rescources that you know of that might help?

This really is the wrong question. How were the UBS editors sure
about *anything*? If you look at the margin of the UBS text, there
are hundreds of "A" variants (readings where they are certain of
the text), and tens of thousands more which they don't even bother
to note. From the standpoint of *criticism*, these six or so passages
are just additional instances of "A" readings -- i.e. readings where
the text is certain.

So how did the UBS editors decide anything? The basic answer is,
of course, that certain readings were found in the Alexandrian text,
and others weren't. The UBS text is the most Alexandrian of the
modern editions, with the sole exception of Westcott & Hort.)

You can find their official answers in their _Textual Commentary_.
But the point I am making is that they judged these readings by
the same internal and external criteria that they judged all others.
They were placed in double brackets simply because they are well-known
and unusually long. (Interestingly, they also tend to make Jesus
what we would consider a better person: He was forgiving, and he
had true human emotions.)
Bob Waltz
[email-masked]

"The one thing we learn from history --
   is that no one ever learns from history."

---

From: Mike Parsons <[email-masked]>
Date: Thu, 01 Jul 1999 12:38:41 -0500

Reply to:   Re: tc-list N.T. Graece Inquiry
sorry, i've come into this discussion about mid-stream (i'm not sure which UBS variants originally prompted this discussion), but i would like to mention Kent Clarke's Textual Optimism in the UBS GNT which offers a critique of the general upgrading of variants in the ubsgnt fourth edition. one of clarke's most forceful criticisms is that the committee has failed to provide information for this general upgrade (ie. increase of A readings and decrease of D readings), though clarke himself suggests it has to do generally with the rising stock of the alexandrian text type among the new committee.  the commentary on this point does little to help since as far as i can tell, the comments in the second edition are essentially the same and even where the ratings go from c (or in a couple of cases d) to a, there is no revised note in the textual commentary. clarke does discuss a couple of variants and the presumed  reasoning by the ubs committee which stood behind the decisions.  Most helpful are his statistical tables which trace the history of individual variants throughtout the various ubs editions.  my review of clarke's work is to be published in the Bible Translator sometime this summer (perhaps the editor Harold Scanlin can be more precise :-)
mikeal parsons
Robert B. Waltz wrote:
>>     Which of course prompts me to ask," How, were they "certain" of this? I >>am not asking anyone to defend their decision, but if possible to help >>provide me with the rationale for it. I cannot ask the commitee members, now >>can I? I certainly hope that you gentlemen can help, as this is a serious >>issue that needs to be resolved, in my own mind anyway. Are there any >>rescources that you know of that might help?
>
>RFC822 header
>-----------------------------------
>
>Return-Path: <[email-masked]>
>Received: from ccis08.baylor.edu (ccis08.baylor.edu [129.62.1.2])
>	by ccis01.baylor.edu (8.9.1/8.9.1) with ESMTP id JAA29195
>	for <[email-masked]>; Thu, 1 Jul 1999 09:06:06 -0500 (CDT)
>Received: from graf.cc.emory.edu by baylor.edu (PMDF V5.1-10 #27028)
> with ESMTP id <[email-masked]> for
> [email-masked]; Thu, 1 Jul 1999 09:06:13 CDT
>Received: from shemesh.scholar.emory.edu
> (shemesh.scholar.emory.edu [170.140.130.65])
> by graf.cc.emory.edu (8.8.8/8.8.8) with SMTP id IAA25182; Thu,
> 01 Jul 1999 08:42:41 -0400 (EDT)
>Received: by shemesh.scholar.emory.edu (SMI-8.6/SMI-SVR4) id IAA18833; Thu,
> 01 Jul 1999 08:36:04 -0400
>Date: Thu, 01 Jul 1999 07:41:34 -0500
>From: "Robert B. Waltz" <[email-masked]>
>Subject: Re: tc-list N.T. Graece Inquiry
>In-reply-to: <[email-masked]>
>Sender: [email-masked]
>X-Sender: [email-masked]
>To: [email-masked]
>Reply-to: [email-masked]
>Message-id: <v04011701b3a1111376f4@[199.199.158.53]>
>MIME-version: 1.0
>Content-type: text/plain; charset="us-ascii"
>Precedence: bulk
>Status:   >