Subject: tc-list Text of the Church Fathers

From: [email-masked]
Date: Fri, 23 Jul 1999 20:36:14 -0500

Denny Diehl here with a request:

Can anyone suggest some studies that have concentrated on
the New Testament Text (Western, Byzantine or Alexandrian)
used by the Church Fathers in their quotations?

Please reply to me privately also:  [email-masked]
Thanks
___________________________________________________________________
Get the Internet just the way you want it.
Free software, free e-mail, and free Internet access for a month!
Try Juno Web: http://dl.www.juno.com/dynoget/tagj.

---

From: "Kevin W. Woodruff" <[email-masked]>
Date: Sat, 24 Jul 1999 10:56:37 -0400

The Traditional Text  by John William Burgon  and Edward Miller. London:
George Bell and sons, 1896. Pages 90-122. For the use of the Byzantine Text
by the Early Church Fathers

 (I don't agree with him) 

>Please reply to me privately also:  [email-masked]
 Kevin W. Woodruff, M.Div.
Library Director/Reference Librarian
Professor of New Testament Greek
Cierpke Memorial Library
Tennessee Temple University/Temple Baptist Seminary
1815 Union Ave. 
Chattanooga, Tennessee 37404
United States of America
423/493-4252 (office)
423/698-9447 (home)
423/493-4497 (FAX)
[email-masked] (preferred)
[email-masked] (alternate)
http://web.utk.edu/~kwoodruf/woodruff.htm

---

From: Curt Niccum <[email-masked]>
Date: Thu, 29 Jul 1999 11:38:17 -0500

You are absolutely correct about the disciplines overlapping. One must be
aware of the textual traditions of the Fathers before conclusions about
their New Testament text(s) can be made. (This, of course, was one of
Burgon's problems, although not necessarily his fault due to the lack of
critical editions). Marcovich's interest is not in the biblical text. Some
of his discussions include allusions to biblical material, but not citations
(as far as I can remember). Although I have not had the time to thoroughly
investigate his critical edition of Hippolytus' Refutatio, I have noticed
several places where he "restores" a NT quotation by making it more
Alexandrian (i.e. conforms it to the Nestle text) apparently without any
manuscript evidence (at least he supplies none in the aparatus).

Curt Niccum

> -----Original Message-----
> From:	TOMMY MARKANZIA REKLAM HB
> [SMTP:[email-masked]]
> Sent:	Thursday, July 29, 1999 1:31 PM
> To:	[email-masked]
> Subject:	Re: tc-list Text of the Church Fathers
> 
> Curt Niccum wrote:
> > 
> > This book is about the practice of textual criticism on Patristic texts.
> > [BTW, Marcovich has received some criticism (justly in my opinion) for
> his
> > palmary emendations.] I believe Denny was searching for material on the
> New
> > Testament text found in the Church Fathers.
> > 
> 
> Okey Curt, but I just thought that the quotations from NT used by the
> Fathers and perhaps edited by later scribes, was an area where the
> disciplines overlap - the quotations being part of the patristic text,
> and at the same time part of the NT textual tradition (correct me if I´m
> wrong - I am just an amateur). But perhaps the book of Marcovich doesn´t
> deal too much with the quotations as such.
> 
> Tommy Wasserman
> Swedish student of theology