Subject: Re: tc-list Burgon on 1Tim 3:16

From: "Byron Knutson" <[email-masked]>
Date: Thu, 29 Jul 1999 00:47:36 -0700

>
>From: "Robert B. Waltz" <[email-masked]>
>Date: Wed, 28 Jul 1999 15:38:23 -0500
>Subject: Re: tc-list Burgon on 1Tim 3:16
>

>
>Anyway, the evidence:
>
>OS: Aleph* A* C* F G 33 365 442 1175 2127
>QEOS: Aleph** A** C** D** K L P Psi 075 0150
>  6 81 (88 O QEOS) 104 263 330 424 436 451 629 630 1241 1319
>  1505 1739 1881 1962 2492 2495 Byz
>  geo2 slav
>OS QEOS: 256 (conflation)
>O: D* (a b d f m vg "quod," i.e. O on its face but possibly
>  a grammatical correction for OS)
>
>O or OS: most other versions except as cited.
>

Robert:

I'm wondering if it is possible that the OS reading is really a scribes
shorthand THETA SIGMA (QS) for QEOS which is what it appeared to be to me
when I
was checking a photocopy I had (I think it was either ALEPH or A, I'll have
to go dig it out  and look again)?

Byron Knutson

>Thus OS has the best support, being supported by all the Alexandrian
>witnesses plus some "Western" witnesses. "QEOS," except for the
>members of Family 1739, is purely Byzantine (we can ignore the
>corrections in Aleph, A, C, etc.; those are Byzantine also).
>"O" is supported only by a subset of the "Western" witnesses.
>
>Internal evidence also supports OS. (This is where most of us
>disagree with Burgon: Our rule is, "Prefer the reading which
>best explains the others." His is, "Prefer the reading which
>doesn't pose any problems.")
>
>"OS" is the reading which best explains the others in several
>senses. First, the best witnesses all support a relative
>pronoun (either O or OS). This is much the more difficult
>reading. So surely a relative pronoun is correct, and OS
>is better attested.
>
>OS is also the middle reading. To get from OS to O requires a
>change of only one letter; similarly, to get from OS to QEOS
>requires only one letter (remember that QEOS was written QS).
>To get from O to QEOS or vice versa is a larger change. So
>OS is to be preferred as the middle reading.
>
>Thus one must conclude that this is another instance where Burgon
>has preferred to Byzantine reading, and has come up with forced
>evidence to support his conclusion.
>
>- -*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-
>
>                        Robert B. Waltz
>                     [email-masked]
>
>Want more loudmouthed opinions about textual criticism?
>Try my web page: http://www.skypoint.com/~waltzmn
>(A site inspired by the Encyclopedia of NT Textual Criticism)
>
>

---

From: "Robert B. Waltz" <[email-masked]>
Date: Thu, 29 Jul 1999 07:37:28 -0500

>to go dig it out  and look again)?

If you look at the list of witnesses, both Aleph and A were corrected --
both originally read OS, both were corrected to QEOS.

Again, note that this is a very trivial change -- simply a matter of
adding horizontal lines. At a casual glance, or even a close look
in an imperfect reproduction, one might well think that QS was
the original reading. To the best of my knowledge, however, everyone
agrees that both Aleph* and A* read OS, not QS. 

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

                        Robert B. Waltz
                     [email-masked]