Subject: Re: tc-list Burgon on 1Tim 3:16

From: "Martin Smart" <[email-masked]>
Date: Wed, 28 Jul 1999 14:29:41 PDT

From: "Robert B. Waltz" <[email-masked]>
Reply-To: [email-masked]
To: [email-masked]
Subject: Re: tc-list Burgon on 1Tim 3:16
Date: Wed, 28 Jul 1999 15:38:23 -0500

OS is also the middle reading. To get from OS to O requires a
change of only one letter; similarly, to get from OS to QEOS
requires only one letter (remember that QEOS was written QS).
To get from O to QEOS or vice versa is a larger change. So
OS is to be preferred as the middle reading.

Martin:
Robert, thank  you very much.  One thing, though is unclear to me. What 
about the horizontal line above the QS?  Do you categorize the bar as a 
letter as well which would mean to go from OS to bar-QS would be one change? 
   What about the change from a theta to an omnicron?  Is that too slight to 
be considered a character change?

Would this mean that if the original reading was bar-QS it would take two 
changes to get to OS  and three to get to hO?

Martin

_______________________________________________________________
Get Free Email and Do More On The Web. Visit http://www.msn.com

---

From: "Robert B. Waltz" <[email-masked]>
Date: Wed, 28 Jul 1999 19:07:46 -0500

On 7/28/99, Martin Smart wrote:

>Robert, thank  you very much.  One thing, though is unclear to me. What about the horizontal line above the QS?  Do you categorize the bar as a letter as well which would mean to go from OS to bar-QS would be one change?   What about the change from a theta to an omnicron?  Is that too slight to be considered a character change?
>
>Would this mean that if the original reading was bar-QS it would take two changes to get to OS  and three to get to hO?

The line above QS (nominum sacrum) doesn't count as a change (in my book,
anyway), because QS is not a word unless it has the line. If a scribe
found QS in the text without the line, or read OS as QS without the
line, he would automatically assume that it was there.

An English analogy might be something like

Jim went to the store He bought milk.

There is no period after "store," but you *know* it's there. Similarly,
if a scribe read QS with no bar over it, he would read it as QEOS.

Hope this helps. 

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

                        Robert B. Waltz
                     [email-masked]

Want more loudmouthed opinions about textual criticism?
Try my web page: http://www.skypoint.com/~waltzmn
(A site inspired by the Encyclopedia of NT Textual Criticism)