Subject: Re: tc-list Textual Optimism

From: Mike Parsons <[email-masked]>
Date: Wed, 28 Jul 1999 11:28:24 -0500

Reply to:   Re:  tc-list Textual Optimism
not to speak for harold, but i have looked into this issue, and my impression is that the comments in the second edition have NOT been significantly revised in light of the changes to the ratings, other than the obvious elimination of ratings beside comments on texts that are now no longer rated.  Interestingly even there, the comments are usually retained (even if the rating is dropped).  and in many cases where a rating is added for a new variant, a comment already existed (as you know there are hundreds of comments on texts that are not actually among those rated by the committee). again, so far as i can tell, comments received only light editorial revision, and in some cases the dissonance between printed text and accompanying comment are jarring  (i give some examples i think in the review and will reproduce some if anyone is REALLY interested).  most peculiar are those places where a minority of the committee appends a dissenting note (sort of like the US supreme court!). in some cases those notes are written by members now no longer members of the committee (esp. wikgren).  and the rhetoric of "the majority of the committee" is of course now inaccurate since the composition of the committee for the ubsgnt4 has significantly changed.  clarke does not deal in any sustained way with the relationship between the commentary and the text (other than a footnote or two), a point i make in the bible translator review (it's actually an invitation for someone to do more work in this area as a way of nudging the ubs folk to revise the commentary).
mikeal parsons U.B.Schmid wrote:
>Quite frankly, I never placed too much interest in the UBS ratings except when >preparing a paper that I gave last summer. For my study I checked Metzger's >*Textual Commentary* in both editions and I figured out that at the variation >unit I was interested in (Lk 22,19b-20) the rating was upgraded while Metzger's >pertinent commentary has not changed. I couldn't find the slightest hint about >new evidence or new insights that might have caused the change. I don't >have the >time to perform a systematic check, but maybe K.D. Clark offers some insights. >I'm simply curious. Harold, how does the latest edition of Metzger's *Textual >Commentary* fit/relate to the new ratings?    >
>
>------------------------------------------
>Dr. Ulrich Schmid
>[email-masked]
>
>RFC822 header
>-----------------------------------
>
>Return-Path: <[email-masked]>
>Received: from ccis08.baylor.edu (ccis08.baylor.edu [129.62.1.2])
>	by ccis01.baylor.edu (8.9.1/8.9.1) with ESMTP id LAA16227
>	for <[email-masked]>; Wed, 28 Jul 1999 11:12:42 -0500 (CDT)
>Received: from graf.cc.emory.edu by baylor.edu (PMDF V5.1-10 #27028)
> with ESMTP id <[email-masked]> for
> [email-masked]; Wed, 28 Jul 1999 11:13:13 CDT
>Received: from shemesh.scholar.emory.edu
> (shemesh.scholar.emory.edu [170.140.130.65])
> by graf.cc.emory.edu (8.8.8/8.8.8) with ESMTP id MAA06436; Wed,
> 28 Jul 1999 12:12:04 -0400 (EDT)
>Received: by shemesh.scholar.emory.edu (8.8.8+Sun/SMI-SVR4) id MAA29304; Wed,
> 28 Jul 1999 12:03:44 -0400 (EDT)
>Date: Wed, 28 Jul 1999 18:10:34 +0200
>From: [email-masked] (U.B.Schmid)
>Subject: Re:  tc-list Textual Optimism
>Sender: [email-masked]
>X-Sender: [email-masked]
>To: [email-masked]
>Reply-to: [email-masked]
>Message-id: <[email-masked]>
>MIME-version: 1.0
>X-Mailer: T-Online eMail 2.3
>Content-type: text/plain; charset=ISO-8859-1
>Content-transfer-encoding: 8BIT
>Precedence: bulk
>References: <[email-masked]>
>Status:   >

---

From: "Robert B. Waltz" <[email-masked]>
Date: Wed, 28 Jul 1999 12:19:24 -0500

On 7/28/99, Mike Parsons wrote, in part:

> [...] most peculiar are those places where a minority of the committee appends a dissenting note (sort of like the US supreme court!). in some cases those notes are written by members now no longer members of the committee (esp. wikgren).  and the rhetoric of "the majority of the committee" is of course now inaccurate since the composition of the committee for the ubsgnt4 has significantly changed.

This makes sense, in a way, though. The text, after all, was not changed
between the third and fourth editions of UBS/GNT. The new members of the
committee don't have any say in the text. (Personally, it makes one
wonder why they took the job.) Whereas the opinions of Wikgren, etc.
*do* figure into the text.

It's an odd situation: The new committee decided the variants to put
in the margin, and how to assess them, but could not change the text.
This allows the theoretical possibility that they could have a reading
in the text that they do not approve. What do you do with the commentary
in that case? Say, "Well, we think this reading is wrong, but here's
why we read it anyway?" :-)

Under the circumstances, a "patch job" on the commentary seems reasonable.
The original logic must still stand, since the original text still stands.
But this is why I haven't bothered replacing my first edition of the
commentary with the second (though of course I do have a copy of
UBS4). 

In a way, though, this is the scary part. We, as textual critics, know
what is going on, and know that UBS is just another provisional text.
But it's targeted at translators, who *don't* know these things. So
here they are, with an apparatus prepared by scholars who didn't prepare
the text, and which says that nearly every reading in the entire
apparatus is secure. Why do they even *need* the apparatus? Why not just
chuck UBS, buy something like the NRSV/UBS interlinear, and assume
that they don't need textual variants?

We need more {D} variants, just to convince people that textual
criticism still needs to be done. :-) 

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

                        Robert B. Waltz
                     [email-masked]

Want more loudmouthed opinions about textual criticism?
Try my web page: http://www.skypoint.com/~waltzmn
(A site inspired by the Encyclopedia of NT Textual Criticism)

---

From: [email-masked] (U.B.Schmid)
Date: Wed, 28 Jul 1999 20:15:56 +0200

Robert B. Waltz wrote in part:
> > [...] most peculiar are those places where a minority of the committee
>  appends a dissenting note (sort of like the US supreme court!). in some
>  cases those notes are written by members now no longer members of the
>  committee (esp. wikgren).  and the rhetoric of "the majority of the
>  committee" is of course now inaccurate since the composition of the
>  committee for the ubsgnt4 has significantly changed.
>
> committee don't have any say in the text. 

Well, the new members should be credited with upgrading the ratings, isn't it. 
This makes me wonder what Metzger, who's name is after all intimately related to 
the *Textual Commentary*, says about the changing of ratings, if he mentions it 
at all (in the new preface, introduction or somewhere else). I don't have the 
2nd edition here with me to check it and I don't know of other statments 
regarding this issue. Can anybody offer some insights?

---

From: TOMMY MARKANZIA REKLAM HB <[email-masked]>
Date: Wed, 28 Jul 1999 22:33:18 +0000

I have been following the discussion about the UBS4 which was triggered,
I believe, by Wieland Wilker, where he mentions a book by Kent D.
Clarke. I am not familiar with this book, but would like to point out
for the list members that there is a review by W. Larry Richards,
Andrews University on the SBL site (se http reference below) 

Richards conclude his review with stating: 

"I personally found it easy to support the "optimism" toward certainty
given in UBS4 for the simple reason that I have believed through the
years that the ratings in UBS1-3 were often too cautious. Frequently I
have made my own upgrades in the classroom, and, interestingly, done
so on precisely the same grounds used by Clarke to draw his negative
conclusions about the optimism of the editors of UBS4, namely, "the
recognized principles of New Testament textual criticism" (p. 14). But
the questions Clarke raises are important even if one does not agree
completely with his conclusions".

You will find the complete review on:

www.sbl-site.org/SBL/Reviews/185075649X.html (hope I got that right)

Tommy Wasserman
Swedish seminary student of theology