Subject: tc-list Papyri Numbers 99-110

From: "Wieland Willker" <[email-masked]>
Date: Fri, 6 Aug 1999 14:15:17 +0200

Can someone please provide me with the Papyrus names for P99-P110?
What I have, see below, but there is an inconsistency:

p99	?			
p100	P. Oxy. 4449	III/IV	Jam 3:13-4:4, 4:9-5:1		
p101	P. Oxy. 4401	III	Mt 3:10-12,3:16-4:3
p102	P. Oxy. 4402	III/IV	Mt 4:11-12,22-23
p103	P. Oxy. 4403	II/III	Mt 13:55-56,14:3-5
p104	P. Oxy. 4404	II	Mt 21:34-37,43,45
p105	P. Oxy. 4405	II/III	Mt 23:30-34,35-39
	P. Oxy. 4406	V/VI	Mt 27:62-64,28:2-5
p106	P. Oxy. 4445	III	Jo 1:29-35,40-46
p107	P. Oxy. 4446	III	Jo 17:1-2,11
p108	P. Oxy. 4447	III	Jo 17:23-24,18:1-5
p109	P. Oxy. 4448	III	Jo 21:18-20,23-25
	
Best wishes
    Wieland
      <><
--------------------
mailto:[email-masked]
http://www-user.uni-bremen.de/~wie/

---

From: "Dave Washburn" <[email-masked]>
Date: Fri, 6 Aug 1999 09:07:03 -0700

> What I have, see below, but there is an inconsistency:

I don't have all of them, but I just examined an article by J. K. 
Elliott in Novum Testamentum, XLI (April 1999) p. 105ff, and here's 

> p101	P. Oxy. 4401	III	Mt 3:10-12,3:16-4:3

Correct according to Elliott.

> p102	P. Oxy. 4402	III/IV	Mt 4:11-12,22-23

Correct.

> p103	P. Oxy. 4403	II/III	Mt 13:55-56,14:3-5

Correct.

> p104	P. Oxy. 4404	II	Mt 21:34-37,43,45

Elliott has a question mark after verse 45, otherwise correct.

> p105	P. Oxy. 4405	II/III	Mt 23:30-34,35-39

According to Elliott, 4406 is P105.  He says "4405 is another part 
of a leaf already published as P. Oxy 2683 (=P77).  A footnote 
discusses the joins between the two fragments.  The article goes 
on to say that Thomas, in "Oxyrhynchus Papyri Volume LXIV," p. 
6, suggests that 4403 may also be part of the same codex.

> 	P. Oxy. 4406	V/VI	Mt 27:62-64,28:2-5

According to the article, this should be P105.

That's as much as I have.  Hope it's helpful.

Dave Washburn
http://www.nyx.net/~dwashbur
A Bible that's falling apart means a life that isn't.